Ver Feed RSS

Posts Recentes nos Blogs

  1. Ponto de Fixação dos Postes

    Tive a oportunidade de participar da elaboração da Resolução Conjunta nº 4, de 16 de dezembro de 2014 então muita coisa foi discutida entre os dois lados de interesse (CEE - Concessionárias de Energia Elétrica x Operadoras de Telecomunicações), na época eu estava representando as operadoras de ...
    Categorias
    Não Categorizado
  2. Lista de códigos dos países Ubiquiti

    Algumas vezes precisamos acessar dispositivos via ssh, em caso de rádios da Ubiquiti você vai se deparar com códigos que referenciam a um determinado país, ao acessar o dispositivo via ssh seja com terminal linux ou via putty no windows com o comando "cat /tmp/system.cfg" para listar as configurações, ...
    Categorias
    Dicas , Tutoriais
  3. Monitoramento com Zabbix 3.2 - Instalação

    Citação Postado originalmente por JorgeJoh Ver Post
    O que é Zabbix?

    É um sistema de monitoramento de dispositivos de rede open source. Utiliza uma interface web de fácil gerenciamento. Com Zabbix você pode monitorar servidores, equipamentos e muito mais. A monitoração pode ser através do próprio agente Zabbix, por SNMP e alguns outros
    ...
    Categorias
    Tutoriais
  4. Monitorando sinal rx-power gbic Mikrotik via Zabbix

    Citação Postado originalmente por JorgeJoh Ver Post
    Ambiente utilizado foi maquina Debian 8 Jessie + Zabbix Server 3.2.7. Após várias tentativas de conseguir essa monitoração por snmp e não funcionar (não encontrei a OID ou não existe ela rsrs), comecei a procurar uma forma de fazê-lo via ssh, e acabou dando certo.


    ...
    Categorias
    Tutoriais
  5. Parem de querer ressuscitar os mortos!

    Depois de ler muita coisa aqui percebi que resumidamente que alguns criticam o TDMA e dizem que em ambiente ruidoso o 802.11 fica melhor mas mesmo assim fica ruim...Por favor, sejamos sensatos, nem um rádio aqui faz milagres e o que costuma acontecer é que a maioria mete a potencia no talo e ai o ...
    Categorias
    Dicas , Tutoriais
  6. Só mais um loadbalance

    /ip firewall mangle
    add action=mark-connection chain=input connection-state=new in-interface=ether-link1 new-connection-mark=LINK1 passthrough=yes protocol=tcp
    add action=mark-connection chain=forward connection-state=new in-interface=ether-link1 new-connection-mark=LINK1 passthrough=yes ...
    Categorias
    Não Categorizado
  7. Parem de ser enganados....

    Olá...


    O pessoal que vem aqui no fórum reclamar de Ubiquiti e muitas vezes em grupos do Whats e outros lugares teimam em continuar comprando esse LIXO! Olha eu até acho engraçado que a maioria diz que usa UBNT por que MK é muito complicado, tem muita opção, resumindo acabam ...

    Atualizado 19-05-2017 em 13:51 por FernandoB

    Categorias
    Dicas , Reviews , Negócios , Tutoriais
  8. criar servidor dns local no mk-auth em 12 passos

    criar servidor dns local no mk-auth em 12 passos
    Categorias
    Não Categorizado
  9. MT Invisível pra trabalhar em clientes corporatívos

    Usando uma RB com 2 portas ethernet e 1 wireless.
    Consegui inserir os clientes da wireless, como se fossem o PC da rede cabeada.

    Acho que todos são responsáveis pelo que fazem, criei isso com o objetivo de fazer a transparência, mas teria me sido útil no passado.
    Isso foi ...
    Categorias
    Dicas
  10. Brasil FW-cache-regras com Mikrotik vrs.6

    Ola pessoal.
    Muitos vão dizer que não presta, que não funciona mais.
    Mas esta funcionando sim, mas só para http. HTTPS não!
    .....
    Regras.
    ....
    /ip firewall filter
    add action=accept chain=forward comment="Aceita BFW" disabled=no \
    ...

    Atualizado 22-04-2017 em 14:28 por muttley (Colocar mais informações.)

    Categorias
    Não Categorizado
Página 1 de 184 123456 ... ÚltimoÚltimo
Visite: BR-Linux ·  VivaOLinux ·  Dicas-L