• Java e Cisco AnyConnect Apresentam Vulnerabilidade

    O US-CERT fez uma descrição de uma vulnerabilidade relevante no Cisco AnyConnect ActiveX e clientes Java, que possibilita a um atacante baixar e executar um código malicioso no sistema da vítima. De acordo com as informações prestadas, a Cisco liberou os updates que endereçam essa falha de natureza grave.

    No navegador Internet Explorer, essa vulnerabilidade é explorada através do ActiveX, enquanto nos outros browsers o foco é o applet assinado Java. Outras informações sobre esta ocorrência, podem ser vistas em uma nota oficial disponível a partir do US-CERT.


    Saiba Mais:

    [1] CERT's Blog: http://www.cert.org/blogs/certcc/201..._anyconne.html

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L