• Cisco Alerta para Vulnerabilidade

    A Cisco está alertando os usuários sobre uma vulnerabilidade crítica ( CVE-2011-3290 ) em seu Identity Service Engine (ISE). No seu comunicado de segurança, a empresa diz que o banco de dados subjacente utilizado pelo ISE, a sua identidade e acesso à plataforma de controle, contem três conjuntos de credenciais padrão que podem ser explorados por um atacante remoto sem que haja qualquer interação do usuário final.

    Usando essas credenciais, um invasor pode modificar a configuração, ou até mesmo ganhar controle administrativo completo de um dispositivo. Todos os appliances de hardware e software das versões do Cisco ISE anteriores a 1.0.4.MR2, são afetados devido a essa falha.


    Saiba Mais:

    [1] CVE 2011-3290 http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-3290
    [2] Cisco Applied Mitigation Bulletin http://www.cisco.com/en/US/products/...080b95110.html


Visite: BR-Linux ·  VivaOLinux ·  Dicas-L