Tab Content
No Recent Activity

10 Mensagens de Visitantes

  1. Ver Conversa
    Olá Paulo! Pode me dar uma ajuda em relação ao redirecionamento?
  2. Ver Conversa
    TÔ precisando de sua opinião nesse tópico ..
    ajuda aew com suas experiencias ..
    http://under-linux.org/f314/4-base-s...28/#post621366
  3. Ver Conversa
    Cara fiz a marcação e tipo na hora que faço a regra mesmo sem a marcação lá no route ele dar uma passada de pacotes mas logo para em seguida depois mesmo com a marcação lá no route ele continua a não passar os pacotes, somente a regra do loopback que funciona só que não quero ficar adicionando sites então queria fazer uma regra direta na porta 433 mas por enquanto nada feito, mas valeu se souber algum outro jeito me fala
  4. Ver Conversa
    Falai cara eu fiz essa regra no loadbalance para porta 433 mais parece que não está funcionando pois os pacotes não passam fica sempre em 0 a regra está acima de todas mesmo assim nada.

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Bancos (Sites Seguros)" disabled=no dst-port=443 new-routing-mark=\
    Bancos passthrough=no protocol=tcp
  5. Ver Conversa
    paulo da uma passadinha depois neste topico ..um abraço
    http://under-linux.org/f169/link-com...67/index4.html
  6. Ver Conversa
    cara, acho que vc me deu a resposta, só que ainda não entendi meu velho, você me passou o seguinte.

    /ip firewall mangle

    add action=mark-routing chain=prerouting comment="FAIXA - PPPOE" disabled=yes new-routing-mark=CLIENTES-PPPOE passthrough=no src-address=10.1.10.0/24 (FAIXA CLIENTE PPPOE)
    add action=mark-routing chain=prerouting comment="FAIXA - HOTSPOT" disabled=yes new-routing-mark=CLIENTES-HOTSPOT passthrough=no src-address=20.2.20.0/24 (FAIXA CLIENTE HOTSPOT)


    /ip route

    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=200.200.200.254 ( IP OU MODEM DO LINK ) routing-mark=CLIENTES-PPPOE scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=254.254.254.254 ( IP OU MODEM DO LINK ) routing-mark=CLIENTES-HOTSPOT scope=30 target-scope=10

    afinal, eu não posso fazer só 1 regra, no caso eu deixo o hostpot normal, e em mangle eu add só o link 2 pra pppoe?
  7. Ver Conversa
    * AMERICAN BRASIL TELECOMUNICAÇÕES *

    * SUPER PROMOÇÃO NANOSTATION 5.8GHZ *

    * PREÇO ESPECIAL , TEMOS À PRONTA ENTREGA *

    * ENTRE EM CONTATO*


    * APROVEITE O MENOR PREÇO DO MERCADO *
  8. Ver Conversa
    Bom dia Paulo! seguinte cara, estou com uma dificuldade tremenda de fazer um balance de dois velox em meu MK, eu gostaria de saber se existe a possibilidade de eu deixar 1 velox para os clientes pppoe, e outro velox para os clientes hotspot, tudo no mesmo MK, deis de já agradeço.
  9. ola amigo!!

    gostaria de saber como e de que e feito esse alimentador da sua parabola hyper ,claro se vc ja abriu alguma.........
  10. Ver Conversa
    Olá, bom dia!
    Estou fazendo uma promoção para usuáros aqui do fórum UnderLinux.
    Ofereço a proposta de que conheça nossa empresa - Krazer, da qual vc pode ter lido aqui no próprio fórum informações sobre nossos aparelhos.

    A promoção que estou fazendo, é de um desconto incrível nos valores de nossos produtos para a primeira compra que vc, usuario do fórum, fizer, para testar nossos aparelhos.

    Caso tenha interesse, pode entrar em contato comigo, ou me passar seu msn para conversarmos melhor sobre as ofertas.
    Desde já agradeço.
    Thais Franzoni
    Tel:19 3256-5557
Exibindo Mensagens de Visitantes 1 a 10 de 10
Sobre p4ulo182

Informações Básicas

Data de Nascimento
July 8, 1988 (31)
Sobre p4ulo182
Sistema Operacional:
Slackware, Debian
Profissão:
Guaxeba
Localização:
Santana do Araguaia
Nome e Sobrenome:
Paulo Adriano Yhomaz Marcelino

Contato


Esta Página
https://under-linux.org/member.php?u=62054&s=811eb55ea7adf9a1ed0245696af65c76
Mensagens Instantâneas

Enviar Mensagem Instantânea a p4ulo182 Usando...

Estatísticas


Mensagens Totais
Mensagens Totais
282
Mensagens Por Dia
0,07
Último Post
Pv6 - Airmax 09-03-2014 23:23
Álbuns
Total de Álbuns
11
Total de Fotos
129
Mensagens de Visitantes
Total de Mensagens
10
Mensagem Mais Recente
17-03-2014 00:09
Informações Gerais
Última Atividade
16-01-2019 17:40
Ingresso
19-05-2009
No results to display...