Pesquisar:

Tipo: Posts; Usuário: taiendychyvu

Página 1 de 6 1 2 3 4

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    17
    Visualizações
    2.200

    Re: Central Telefonica, VOIP ou Não ?

    Beleza amigo, muito obrigado pela ajuda !!
  2. Respostas
    17
    Visualizações
    2.200

    Re: Central Telefonica, VOIP ou Não ?

    acho que vou ter que comprar os Gateways, porq aqui eu n tenho ngm pra me entregar nada de VOIP, mas me diz aii, com esse Gateway como vou transformar em voip ? tem que ser um Gateway que vai pegar...
  3. Respostas
    17
    Visualizações
    2.200

    Re: Central Telefonica, VOIP ou Não ?

    a rede é boa, mas eu não entendo nada de VOIP, pode me dar uma direção de onde estudar ou quais equipamentos teoricamente eu tenho que ter pra fazer funcionar ?
  4. Respostas
    17
    Visualizações
    2.200

    Central Telefonica, VOIP ou Não ?

    Pessoal, Boa tarde a todos,

    vou colocar uma central telefônica na minha empresa, para deixar tudo organizado, com ramais e mensagens eletrônicas automáticas, porém estou com uma duvida enorme se...
  5. Respostas
    1
    Visualizações
    984

    Interpretar Mensagens do Log Mikrotik

    Fala galera,
    eu ativei uma regra que registra o log de tudo que acontece em minha RB
    porém eu não entendo nada de firewall e reparei que a RB esta dropando coisa pra caramba, kkk fiquei...
  6. Re: Passar o mesmo Link por duas antenas diferentes, é possível ?

    Pessoal, Obrigado pelas dicas, vou pesquisar essa madrugada sobre isso, e coloco aqui
  7. Re: Passar o mesmo Link por duas antenas diferentes, é possível ?

    é o mesmo link, passando por 2 antenas diferentes, só que uma antena passa 200mb e a outra só 20
  8. Re: Passar o mesmo Link por duas antenas diferentes, é possível ?

    Amigo, dei uma pesquisada sobre o Bonding, pelo que vi aqui, o que ele faz é deixar um ptp como slave, ai caso o ptp principal caia o slave entra em ação...mas no meu caso eu preciso dos 2 ptp...
  9. Re: Passar o mesmo Link por duas antenas diferentes, é possível ?

    no caso minha intenção não é separar o link, é fazer ele passar por duas antenas, mas chegar na rb pelo mesmo cabo, por isso o uso do switch...será se não da certo mesmo ?
  10. Passar o mesmo Link por duas antenas diferentes, é possível ?

    Olá a todos,

    Estou com o seguinte problema aqui, compramos 200mb de link para esse link chegar aqui na empresa temos um ptp entre a nossa central e a torre, a questão é que esse ptp só suporta...
  11. Respostas
    6
    Visualizações
    1.653

    Re: Configuração BGP - problemas com bloco de ip publico

    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=ether11-LINK \
    src-address=192.168.100.0/24
    add action=masquerade chain=srcnat comment=EMPRESARIAL-R4 \
    ...
  12. Respostas
    6
    Visualizações
    1.653

    Configuração BGP - problemas com bloco de ip publico

    Pessoal, Boa noite

    tenho o seguinte problema, configurei recentemente meu BGP e recebi meu bloco de ip publico junto ao registro br, porém estou tendo um problema, quando estou conectado através...
  13. Meu skype é taiendychyvu :)

    Meu skype é taiendychyvu :)
  14. AJUDA OSPF, ERRO DE LOG "Discarding packet: locally originated"

    Olá, configurei um OSPF e tirei minha rede de Bridge, tudo esta funcionando aparentemente normal, porém,
    estou recebendo essa mensagem em meu log "Discarding packet: locally originated src...
  15. Respostas
    61
    Visualizações
    90.247

    melhor tentar resolver por aqui, para que os...

    melhor tentar resolver por aqui, para que os outros também possam ver
  16. Respostas
    61
    Visualizações
    90.247

    Re: Configurando Log e Backup Automático por e-Mail Usando o Gmail

    coloquei, agora ta dando isso

    59353

    auth failed...mas ja verifiquei, email e senha estão corretos, no navegar entra no email normal..a senha tem letra e numero, isso interfere em alguma coisa ?
  17. Respostas
    61
    Visualizações
    90.247

    Re: Configurando Log e Backup Automático por e-Mail Usando o Gmail

    Log:
    59351


    59352

    Cara, da uma olhada ai, o que eu estou fazendo de errado '?
  18. Respostas
    25
    Visualizações
    4.623

    Re: Qual a melhor forma de entregar sinal 2.4 ghz ??

    Entendi, obrigado...tem essa diferença do "A"..
  19. Respostas
    25
    Visualizações
    4.623

    Re: Qual a melhor forma de entregar sinal 2.4 ghz ??

    Obrigado novamente !
  20. Respostas
    25
    Visualizações
    4.623

    Re: Qual a melhor forma de entregar sinal 2.4 ghz ??

    só uma duvida Rubem, o Groove A52HPN tem que ser licença lv 4 para poder funcionar em bridge né ? pois quero fazer todo o controle pela rb 750GL ou seja, configurar o hotspot na rb 750gl, e usar o...
  21. Respostas
    25
    Visualizações
    4.623

    Re: Qual a melhor forma de entregar sinal 2.4 ghz ??

    POis é Rubem, concordo com você, não adianta querer vender 4 mb, pra quem não pode pagar 1mb, o prejuizo vem pro provedor..
  22. Respostas
    25
    Visualizações
    4.623

    Re: Qual a melhor forma de entregar sinal 2.4 ghz ??

    querer oferecer qualidade todos nós queremos, mas aqui não tem fibra, é rádio amigo e rádio não tem jeito, o custo é caro, na comunidade a renda mensal de cada pessoa é menor que um salario minimo,...
  23. Respostas
    25
    Visualizações
    4.623

    Re: Qual a melhor forma de entregar sinal 2.4 ghz ??

    pois é. essa comunidade que estarei instalando esse sinal 2.4 não tem nem sinal de rádio FM, kkk, não tem telefone fixo..só energia elétrica
  24. Respostas
    25
    Visualizações
    4.623

    Re: Qual a melhor forma de entregar sinal 2.4 ghz ??

    desculpa, mas não entendi
  25. Respostas
    61
    Visualizações
    90.247

    Re: Configurando Log e Backup Automático por e-Mail Usando o Gmail

    continua não funcionando, a versão do meu mk é 6.27, o que você acha que pode ser ?
Resultados 1 a 25 de 149
Página 1 de 6 1 2 3 4