Pesquisar:

Tipo: Posts; Usuário: eberty

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    4
    Visualizações
    979

    Re: Comando - desativar todos clientes pppoe

    Na verdade na regra que eu postei ele apaga apenas a conexões PPPoE, digamos que vc tem uma vpn não irá sofrer alteração.
  2. Respostas
    4
    Visualizações
    979

    Re: Comando - desativar todos clientes pppoe

    # DESABILITA SECRETS PPPOE
    /ppp secret set [/ppp secret find service=pppoe] disable=yes;

    # HABILITA SECRETS PPPOE
    /ppp secret set [/ppp secret find service=pppoe] disable=no;
  3. Respostas
    1
    Visualizações
    1.153

    Re: Base box ou Rocket M5

    Amigo, depende de muito fatores, mas um muito importante é que no primeiro conjunto vc vai usar uma antena siso, então com certeza vai passar menos. Já no conjunto Mikrotik são todos mimo, com isso...
  4. Respostas
    11
    Visualizações
    3.552

    Re: PROBLEMA LOAD BALANCE / SRC-ADRESS x BOTH-ADDRESSES

    Brother, coloca as regras de marcação de saída depois da marcação de entrada e acima das regras do PCC.
  5. Respostas
    177
    Visualizações
    59.825

    Re: PPoE - QoS Dinâmico e Individual

    O Script vai no mikrotik, não tem problema se vc usa Radius. Funciona normal.
  6. Respostas
    2
    Visualizações
    657

    Re: Free space optics(FSO) (terescope) Link a laser

    Cara, fiz uma cortação de preço e é um produto inviável, acredito que para uso somente em ultimo caso mesmo. Eu apaguei o email, mas acredito que iria sair no minimo 22 mil dólar para um ptp de 4.5km...
  7. Respostas
    12
    Visualizações
    13.040

    Aqui utilizo assim e nunca tive problema. 68743

    Aqui utilizo assim e nunca tive problema.
    68743
  8. Respostas
    177
    Visualizações
    59.825

    Re: PPoE - QoS Dinâmico e Individual

    Aqui eu utilizo em 5 pops, a regra do mangle tem que ser add pelo nem terminal, e on_up e on_down são automáticas quando o cliente faz login.
  9. Respostas
    177
    Visualizações
    59.825

    Re: PPoE - QoS Dinâmico e Individual

    As regras do mangle não são automáticas como o script, vc tem que colocar as regras no mangle.
  10. Respostas
    9
    Visualizações
    975

    Re: prolongar o tempo em que o cliente fica conectado

    Bom dia, no caso do export, tem a opção sim.
    http://www.mk-auth.com.br/tool_fetch/pppoe.txt
    porem ele tem que configurar de acordo com o mk-auth dele substituindo onde está em negrito pelo ip e...
  11. Respostas
    7
    Visualizações
    2.980

    Re: DUVIDA MikroTIK ( NETMAP )

    Já tentou essa solução?
    https://www.youtube.com/watch?v=XdqNzrznoak
  12. Respostas
    177
    Visualizações
    59.825

    Re: PPoE - QoS Dinâmico e Individual

    Eu uso delay em quase todas as regras dos Scripts, até mesmo nas do mk-auth.
  13. Respostas
    177
    Visualizações
    59.825

    Re: PPoE - QoS Dinâmico e Individual

    Obrigado pela resposta.
  14. Respostas
    177
    Visualizações
    59.825

    Re: PPoE - QoS Dinâmico e Individual

    AndrioPJ, fiquei com uma duvida aqui, a soma desses dados não teria que dar 100%?
  15. Respostas
    65
    Visualizações
    21.592

    Re: Controle de Download

    Boa Noite AndrioPJ, a algum tempo utilizava esse QoS perfeitamente porque usava uma RB pra balance e outra para concentrador, só que decidi colocar cliente e balance na mesma RB, como e como não tem...
  16. Respostas
    20
    Visualizações
    11.115

    Re: Script para ativar e desativar regras

    Caro colega se for habilitar ficara assim:

    /ip firewall mangle set [find comment="REGRA 1"] disabled=no
  17. Respostas
    10
    Visualizações
    3.211

    Re: Hora nos Logs errada.

    [[email protected]] > /system ntp client print
    enabled: yes
    primary-ntp: 200.160.0.8
    secondary-ntp: 200.189.40.8
    mode: unicast
    poll-interval: 15m...
  18. Respostas
    10
    Visualizações
    3.211

    Re: Hora nos Logs errada.

    [[email protected]] > /system clock export compact
    # jul/11/2014 17:11:16 by RouterOS 6.15
    # software id = 61TH-X2Y0
    #
    /system clock
    set time-zone-name=America/Campo_Grande
    [[email protected]] >...
  19. Respostas
    10
    Visualizações
    3.211

    Re: Hora nos Logs errada.

    Nada ainda. Assim tbm não alterou o horario nos logs.
  20. Respostas
    10
    Visualizações
    3.211

    Re: Hora nos Logs errada.

    Fiz o que vc falou mas ainda continua errado.
    e no New terminal aparece a seguinte mensagem:
  21. Respostas
    10
    Visualizações
    3.211

    Hora nos Logs errada.

    Bom dia senhores, estou com o seguinte problema, gostaria de pedir a ajuda de vcs para solucionar.
    Segue imagem abaixo onde podemos ver que o horario no servidor está correto mas nos logs está...
  22. Respostas
    9
    Visualizações
    992

    Re: Router OS 6.0 final

    Aqui eu estava usando até o 5 dia, mas ai quando começou a sumir as queues eu voltei pra versão anterior.
  23. Respostas
    4
    Visualizações
    1.618

    Re: Firmware 5.17 mikrotik

    Bom Dia.
    Nesse link vc encontra varias versões.
    http://rosdl.minitw.com/
    Baixa o arquivo correspondente a versão que vc quer, depois copia e cola dentro de "Files" no mikrotik em seguida vai em...
  24. Respostas
    5
    Visualizações
    1.629

    Re: Basestaion Ubiquiti X Painel Hyperlink

    Caro colega, acho que vc vai ter que escolher pelo equipamento homologado, pois se a anatel aparecer eles levam tudo que não for homologado, tenho 2 paineis aqui airmax 2.4 120° 15dBi(excelente), e...
  25. Respostas
    21
    Visualizações
    5.606

    Re: Como colocar Banner no MSN e ORKUT via via MK V4.14

    não, pois eu não habilito o proxy aqui, só coloco a regra mesmo.
Resultados 1 a 25 de 38
Página 1 de 2 1 2