Pesquisar:

Tipo: Posts; Usuário: lindomart2

Pesquisar: Pesquisa demorou 0,03 segundos.

  1. Respostas
    75
    Visualizações
    31.744

    Re: Alguém já usou LBE-5AC-16-120 LiteBeam Outdoor 5GHz 16dBi

    estou com uma duvida funciona bem com a letebim m5 ? suporta quantos clientes a 2mb ? qual a maior distancia dela dos clientes ?
  2. Respostas
    7
    Visualizações
    6.786

    1- vai em = System>Script list Cria um script...

    1- vai em = System>Script list
    Cria um script com o nome = AutoMac_PPPoe
    Coloque o script= :foreach h in=[/ppp active find] do={
    :global name [/ppp active get $h value-name=name];
    :global mac...
  3. Re: Sistema de Monitoramento SNMP myRadio para Rádios Outdoor Intelbras, Ubiquiti e Mikrotik

    Também estou interessado
    [email protected]
  4. Respostas
    35
    Visualizações
    3.986

    Re: Projeto internet para todos aprovado - Bom ou Ruim?

    Na questão do 5g não sei se vai afetar aqui mal chega o 3g em testes aqui da na faixa de 5 megas já o 4g ainda não chegou e na parte mais baixa da cidade não pega resumindo se for só o caso do 3g 4g...
  5. Respostas
    35
    Visualizações
    3.986

    Re: Projeto internet para todos aprovado - Bom ou Ruim?

    Resumindo que se fode e o trabalhador honesto que trata todos seu clientes com qualidade , que fica no sol queimando e o cara engravatado fica lá olhando e fudendo tudo !!!
  6. Respostas
    35
    Visualizações
    3.986

    Re: Projeto internet para todos aprovado - Bom ou Ruim?

    Bom não sei vcs mais eu que trabalho numa cidade pequena em Goiânia vai ser complicado de cara vou perder 50 clientes a 100 conto cada , e o pior é que o prefeito e os vereadores fala que vai ser de...
  7. Re: Internet por rede elétrica , equipamentos para montar um provedor com esse tipo de internet

    Goiás , Plc é complicado mesmo
  8. Re: Internet por rede elétrica , equipamentos para montar um provedor com esse tipo de internet

    Sim por isso perguntei , quais são as leis sobre isso , o que poderia ser feito sobre as imprensas elétricas
  9. Internet por rede elétrica , equipamentos para montar um provedor com esse tipo de internet

    Montei este tópico pq não achei nada na net relacionado , resolvi perguntar por aqui , e gostaria de saber se um dos meus amigos aqui sabe sobre os equipamentos, sobre o que gasta para montar um...
  10. Respostas
    1
    Visualizações
    416

    Qual a porta dos videos do facebook.com

    Gostaria de saber se alguns dos meus amigos aqui do under-linux sabe qual porta são dos videos do Facebook ?
  11. Respostas
    29
    Visualizações
    2.804

    Re: Provedor para 30 clientes

    Minha opinião já que vc quer montar um provedor monta uma coisa pensando um poco na frente ! Vc deve montar uma torre só na tua casa de 25 metros colocar duas baseestatio de 120 graus uma 2.4 outra...
  12. Respostas
    4
    Visualizações
    2.486

    Re: Unbound Dns .quais sao seus comandos ?

    debian meu amigo
  13. Respostas
    4
    Visualizações
    2.486

    Unbound Dns .quais sao seus comandos ?

    Gostaria de saber quais os comandos do dns unbound para estado do dns reiniciar e outros que tiverem .E para que serve esses outros:

    # Forward
    # forward-zone:
    # name: "."
    # ...
  14. Respostas
    8
    Visualizações
    673

    Re: Tela de manutenção do MK auth não funciona sem internet

    ja tentei e nada do mesmo jeito que esta ai !!
  15. Respostas
    8
    Visualizações
    673

    Re: Tela de manutenção do MK auth não funciona sem internet

    queria um que pude-se ser estalado com o mk ?
  16. Respostas
    8
    Visualizações
    673

    Re: Tela de manutenção do MK auth não funciona sem internet

    Qual seria um dns bom para se colocar na rede ?
  17. Respostas
    8
    Visualizações
    673

    Re: Tela de manutenção do MK auth não funciona sem internet

    entendi meu amigo bruno entao vou ter que colocar um servidor dns
  18. Respostas
    8
    Visualizações
    673

    Tela de manutenção do MK auth não funciona sem internet

    Quando vc ativa a regra com internet funciona bem
    Mais quando vc desliga a Net não funciona sendo que é para funcionar sem Net
Resultados 1 a 18 de 19