Pesquisar:

Tipo: Posts; Usuário: brunopaespedro

Página 1 de 3 1 2 3

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    17
    Visualizações
    12.487

    Re: The dude mostrando o numero de ppoe conectado no servidor???

    ola tudo bem?
    vc ainda tem estes graficos....

    grande abraçço
  2. Respostas
    13
    Visualizações
    3.588

    Login Automático para Fileserver, Filesonic e Megaupload

    Ola pessoal, bom dia.
    Nos da Sunway, já utilizamos o Speedr a 1 ano e meio, nunca ...nunca tivemos problemas serio com o cache da Speedr, sempre estamos atualizando o O.S e vejo que cada vez mais...
  3. Respostas
    17
    Visualizações
    12.487

    Re: The dude mostrando o numero de ppoe conectado no servidor???

    foi bem legal, com o oid que o colega forneceu, ficou perfeito, agradeço a todos pela ajuda
  4. Respostas
    17
    Visualizações
    12.487

    Re: The dude mostrando o numero de ppoe conectado no servidor???

    eu acredito que tenha alguma oid que informe esta configuração, mais eu não sei qual.
  5. Respostas
    17
    Visualizações
    12.487

    The dude mostrando o numero de ppoe conectado no servidor???

    Alguem ja ouviu o the dude realizar este tipo de monitoramento?
    Aqui no meu the dude tenho bastante funções rodando mais não o de ppoe, será que esta informação tem no OID?
  6. Re: não consigo acessar os ap da minha rede mesh, isso depois de ter colocado o hotspot rodando nesta rede

    deu tudo certo obrigado pela ajuda de todos....
  7. Re: não consigo acessar os ap da minha rede mesh, isso depois de ter colocado o hotspot rodando nesta rede

    eu tenho aqui o range 88.0/24 para a rede mesh e tenho a rede 58.0/24 para o dhcp do hotspot, eu vejo que o firewall esta com varias regras que bloqueia o acesso interno e externo.
  8. Re: não consigo acessar os ap da minha rede mesh, isso depois de ter colocado o hotspot rodando nesta rede

    não deu certo mesmo assim...
    pergunta: eu preciso deixar os ip's dos ap's no mesmo range do dhcp dos clientes hotspot????
  9. Re: não consigo acessar os ap da minha rede mesh, isso depois de ter colocado o hotspot rodando nesta rede

    ta vermelho ainda
    não consigo pingar daqui do the dude e antes do hotspot tava pingando
  10. não consigo acessar os ap da minha rede mesh, isso depois de ter colocado o hotspot rodando nesta rede

    29702Ola pessoal, tudo bem.

    Estou com um problema aqui, sei que para alguns de vocês é besteira, mais é o seguinte, montamos uma rede mesh da mikrotik aqui na empresa funcionando 100%, porem logo...
  11. Respostas
    18
    Visualizações
    5.865

    Re: Sucesso - Enlace 5.8 - Nstreme - 9km Distância

    ola pessoal eu não consegui colocar o enlace em 5.8ghz turbo nem ferrando...
  12. Respostas
    14
    Visualizações
    5.767

    Re: Equipamentos para controlar 1 Gb de link dedicado

    The PoweRouter -- Mikrotik Powered x86 Enterprise Class Router
    parece ser o que vc quer
  13. Respostas
    22
    Visualizações
    8.690

    Re: RB 1200 com 100% de processamento

    veja que o 1200 e a 1100 tenho um firmware direfenten de outras rb's
  14. Respostas
    5
    Visualizações
    1.367

    Re: Filtro da bridge - dicas de configuração

    Saber o que fazem eu sei, o básico do assunto eu compreendo bem, não sou louco que pega um saco de regras e joga dentro panela e vê no que da, isso não existe. O grande problema no que você comentou...
  15. Respostas
    22
    Visualizações
    8.690

    Re: RB 1200 com 100% de processamento

    o seu ficava com 100% constante? e agora como ele esta?
  16. Respostas
    5
    Visualizações
    1.367

    Filtro da bridge - dicas de configuração

    Olá pessoal.

    Tenho aqui na rede 60 mkt sendo 40 delas AP's, todos em bridge com 3 servidores de pppoe distribuidos dentro dela, os 40 ap's coloquei os seguintes filtros 28671
    sei que falta muita...
  17. Respostas
    3
    Visualizações
    4.854

    Re: Qual seria o problema em desativar o tracking no ip/firewall/connections>

    obrigado pela ajuda
  18. Respostas
    3
    Visualizações
    4.854

    Quais funcionalidades dependem do Connection Tracking?

    Recentemente tenho constatado que a RB1200 com firm 5.6 esta com a taxa de processamento a 100% contante, eu vi aqui no forum esta sugestão, porem não sei se teria alguma implicação nesta...
  19. Respostas
    22
    Visualizações
    8.690

    Re: RB 1200 com 100% de processamento

    posso te falar por experiencia que esta rb da medo, principalmente depois das 20:00hrs, os 100% ficam cravados e não sai do lugar.
    Nos fórum de fora do pais eles dizem que pode ser a versão do...
  20. Respostas
    15
    Visualizações
    3.198

    Re: Antena omni 2,4 ghz nao joga mais de 600 kbps

    EU tenho a seguinte opinião, a baixa banda tem vários fatores, e um deles pode ser a polaridade da antena (invertida), caso esteja fazendo o teste no notebook quanto mais embaixo na antena menor a...
  21. Respostas
    25
    Visualizações
    29.353

    Re: Suporte para antenas em torres

    POsso dizer que ja fiz mais de 20 suporte igual ao do amigo, agradeço pela ajuda
  22. Respostas
    15
    Visualizações
    3.198

    Re: Antena omni 2,4 ghz nao joga mais de 600 kbps

    mande mais dados para analisarmos
  23. Radio mobile no ou interagindo com o google earth - ótima visualização - mapa melhorado e detalhado

    oLA PESSOAL, COMO NÃO VI ESTE POST NO FORUM RESOLVI MANDAR PARA GALERA COMO FAZAR O RADIO MOBILE INTERAGIR NO GOOGLE EARTH, TENDO ASSIM UMA OTIMA VISUALIZAÇÃO DOS MAPAS E DOS LINKS COM UM NIVEL DE...
  24. Respostas
    7
    Visualizações
    2.494

    Re: RouterBoard SXT 5HnD

    la no blog tem o manual...abraço
  25. Respostas
    11
    Visualizações
    2.536

    Re: Conectando uma rb 433 em um server Mikrotik 5.5

    aguenta sim colega, use fonte de 24v por 2ampres ou de 48, por 2 ampres,
Resultados 1 a 25 de 54
Página 1 de 3 1 2 3