Pesquisar:

Tipo: Posts; Usuário: eeds

Página 1 de 5 1 2 3 4

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    3
    Visualizações
    1.638

    Re: auxilio no envio de sms mia mikrotik - The dude

    Tive problemas com o envio do notificação pelo telegram, apresentava o mesmo erro, achei a solução nesse link: https://forum.mikrotik.com/viewtopic.php?t=116635
    No meu caso eu acrescentei "\?"antes...
  2. Re: Radio digital procuro consultoria para configuração ipasolink nec 400

    Te mandei mensagem no zap!
  3. Respostas
    1
    Visualizações
    828

    Re: Problema com ericsson mini link, coloquei versão r30b114

    Me adiciona no skype que eu te ajudo! elton.estevam
  4. Respostas
    8
    Visualizações
    4.321

    Se a sua OLT é de 20 slot, AN5516-01 ela trabalha...

    Se a sua OLT é de 20 slot, AN5516-01 ela trabalha com slot redundante.

    1 <=> 11
    2 <=> 12
    3 <=> 13
    4 <=> 14
    5 <=> 15
    6 <=> 16
    7 <=> 17
    8 <=> 18
  5. Respostas
    26
    Visualizações
    3.688

    Re: Duvidas na resposta a questionario do Registro.br para tirar ASN

    Isso msm, a resposta com o número do protocolo é imediata. Verifica seu webmail enviou corretamente o formulário.
    https://registro.br/contato.html

    Enviado via E2363 usando UnderLinux App
  6. Respostas
    26
    Visualizações
    3.688

    Re: Duvidas na resposta a questionario do Registro.br para tirar ASN

    Você recebeu um email automático confirmando que receberam seu formulário?? Se sim é só aguardar que vão retornar contato com algumas perguntas relacionadas a sua empresa, se não verifica se seu...
  7. Respostas
    26
    Visualizações
    3.688

    Re: Duvidas na resposta a questionario do Registro.br para tirar ASN

    Sim pode colocar como escrevi acima, eles vão aceitar numa boa.

    Enviado via E2363 usando UnderLinux App
  8. Respostas
    26
    Visualizações
    3.688

    Re: Duvidas na resposta a questionario do Registro.br para tirar ASN

    Não, responda que atualmente você possui somente um fornecedor de link. E que em caso de indisponibilidade sua operação é prejudicada. E que Justamente por isso você está tirando seu AS para ter...
  9. Respostas
    22
    Visualizações
    4.327

    Re: Internet que só funciona bem em SpeedTest

    Utilize o simet.nic.br para fazer um teste mais detalhado.

    Enviado via E2363 usando UnderLinux App
  10. Re: Mikrotik CCR-1036-12G + ThunderChace 7.1 Problema com alto consumo da cpu!

    Bom dia, isso é ataque no Thunder, já tive problema parecido. Entre em contato com o suporte que eles vão te orientar.

    Enviado via E2363 usando UnderLinux App
  11. Re: Bkp de um mikrotik para outro não funciona, as portas da interface ether(1,2,3,4,5) ficam mistu

    Eu tbm nunca clonei configuração de um mikrotik para outro, somente quando vou substituir um por outro ou quando ele danifica alguma ether ou para de funcionar.
    Outro problema que já aconteceu é...
  12. Re: Bkp de um mikrotik para outro não funciona, as portas da interface ether(1,2,3,4,5) ficam mistu

    Também tive problemas com importação de backup em rbs 750, 450, 750gl mesmo estando na mesma versão, e como se já não bastasse ultimamente está ocorrendo com ccr tbm já tive problemas em vários...
  13. Respostas
    2
    Visualizações
    902

    Re: Ferramenta para auxiliar para migraçao IPV6

    Muito boa a dica vlw!!!

    Enviado via E2363 usando UnderLinux App
  14. Respostas
    4
    Visualizações
    3.887

    Re: Servidor SpeedTest Free

    Não, você tem que criar 2 subdomínios onde você possui o controle do seu domínio. Tem que adicionar 2 registros tipo A apontando para o IP do seu servidor speedtest, por exemplo:
    ...
  15. Respostas
    23
    Visualizações
    9.854

    Re: Dúvidas - Huawei RTN905

    O software se chama U2000 WEBLCT , segue links abaixo para download:
    http://www.4shared.com/rar/tUg0iNNO/U2000_WebLCT.htm
    http://www.4shared.com/rar/pxlIxTDgba/WebLCT_2014.htm...
  16. Respostas
    83
    Visualizações
    23.862

    Re: Reset em massa equipamentos UBNT

    Adicione essas regras pelo terminal ao seu servidor pppoe ou na rb mais próxima de seus clientes caso usem nat :

    /ip firewall filter
    add action=add-src-to-address-list...
  17. Respostas
    83
    Visualizações
    23.862

    Re: Reset em massa equipamentos UBNT

    Segue abaixo a parte do script que altera a porta http e desativa o https

    nova="900"

    n1=`grep -c "httpd.port=" /tmp/system.cfg`
    n2=`grep -c "httpd.https.status="...
  18. Respostas
    83
    Visualizações
    23.862

    Re: Reset em massa equipamentos UBNT

    Estou usando esse tbm, fiz umas modificações para alterar a porta padrão web.
  19. Respostas
    2
    Visualizações
    868

    Re: Ajuda como fazer para trocar uma porta de uma ubiquiti

    Opa é fácil.
    Para verificar se a linha de configuração existe no arquivo:

    cat /tmp/system.cfg | grep telnetd.port

    ele deve retornar isso:

    telnetd.port=23

    Vamos supor que você queira...
  20. Respostas
    83
    Visualizações
    23.862

    Re: Reset em massa equipamentos UBNT

    https://forum-pt.ubnt.com/discussion/1265283/correcao-do-novo-virus#latest
  21. Respostas
    83
    Visualizações
    23.862

    Re: Reset em massa equipamentos UBNT

    Pessoal para identificar os equipamentos que ainda estão com o virus:

    /ip firewall filter
    add action=add-src-to-address-list address-list=IPs_infectados_ubiquiti chain=forward comment=\
    ...
  22. Respostas
    30
    Visualizações
    15.452

    Re: Dúvidas manutenção Antenas Ubiquiti (Nanostation, loco M5, NanoBeam)

    Parabéns @rubem, muito boa sua explicação e o nível de detalhes é impressionante. Também comecei a reparar algumas antenas ubiquiti e mikrotik mas como não vi seu post antes muitos desses defeitos...
  23. Respostas
    23
    Visualizações
    9.854

    Re: Dúvidas - Huawei RTN905

    @JonasMT Sim essa foi a forma que consegui para gerencia remota, pode ser que exista outra forma mas até então só conheço essa blz.
    @marilton Quanto ao problema acredito ser defeito pois se fosse...
  24. Respostas
    23
    Visualizações
    9.854

    Re: Dúvidas - Huawei RTN905

    Opa, desabilita tipo não deixa você salvar? Perde o acesso? Ou ele desliga? Tenta outro retificador, ou trocar o modem!!
  25. Respostas
    3
    Visualizações
    1.910

    Re: logar no ssh sem senha numa mano station ubiquiti

    Para ter acesso novamente, somente recuperando via TFTP. Isso irá subir um novo firmware no equipamento com as configurações de fábrica.
Resultados 1 a 25 de 111
Página 1 de 5 1 2 3 4