Pesquisar:

Tipo: Posts; Usuário: darkih

Página 1 de 4 1 2 3 4

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    5
    Visualizações
    1.148

    Re: adsl para acesso remotamente

    Isso é erro de configuração ou filtros mal feitos.
    Verifica o firewall do seu MK e as rotas.
  2. Tópico: Router OS 7

    por darkih
    Respostas
    1
    Visualizações
    897

    Re: Router OS 7

    A menos que vc quisesse ajudar no desenvolvimento da nova versão, acredito que não devia ter baixado, pois como o próprio site diz, está em Development.
    Eu particularmente utilizo apenas versões...
  3. Respostas
    8
    Visualizações
    1.830

    Re: Acessar roteador dos clientes pela RB de borda

    Normalmente não precisa fazer nada na borda para acessar os equipamentos dos clientes.
    Se criou regras de firewall, podem ser elas bloqueando. Verifique todos os forwards e veja se não há nenhum...
  4. Respostas
    8
    Visualizações
    1.365

    Re: Controle de banda por interface física Mikrotik

    Parece que vc entendeu errado amigo.
    O Link dele não tem limitação.
    Quando se contrata uma internet de um provedor ou operadora, você contrata um plano com velocidade de X megas.
    Para planos...
  5. Respostas
    7
    Visualizações
    1.241

    Vou dar um pequeno exemplo que aconteceu aqui...

    Vou dar um pequeno exemplo que aconteceu aqui comigo.


    Alguns clientes estavam reclamando de skygato, diziam que ficava travando em nossa internet, mas que nas outras funcionava normal.
    Não...
  6. Respostas
    8
    Visualizações
    1.365

    Re: Controle de banda por interface física Mikrotik

    Pelo que intendi, não quer que exceda seu contrato pois eles te cobram um valor quando há excedente.
    O que pode fazer, é criar uma regra apontando a interface WAN como target e definir o valor...
  7. Respostas
    10
    Visualizações
    1.718

    Re: Traduções NAT no Mikrotik

    É só olhar nas regras de nat, nos contadores de pacotes de cada regra.
    Cada vez que o tráfego casa com alguma regra, ela vai incrementando contagem de bytes e pacotes.
  8. Respostas
    7
    Visualizações
    1.241

    Re: Speedtest saindo por link especifico

    Precisa descobrir o endereço dos servidores de teste e direcionar a rota para sair pelo link desejado.
    O speedtest em si é apenas um site que redireciona os testes para os servidores hospedados...
  9. Respostas
    7
    Visualizações
    1.113

    Re: Multiplos pppoes por uma bridge?

    Múltiplos sim, mas quantos aproximadamente?
    Já sabe quantidade de pacotes que está passando por essa ONU.
    Esse cenário não é muito recomendado exatamente por esse problema de encher as ONUs com uma...
  10. Respostas
    4
    Visualizações
    1.197

    Re: QoS dinâmico em DHCP

    Se no manual ainda é difícil, então por enquanto esqueça o automático.

    O vinitec passou um comando com loop para adicionar manualmente as regras base.
    Você só precisa informar os dados que deseja...
  11. Respostas
    5
    Visualizações
    1.088

    Provavelmente vc deve estar setando a interface...

    Provavelmente vc deve estar setando a interface de saída no mascaramento do nat com a porta de saída do link.
    Normalmente o pessoal utiliza assim

    /ip firewall nat
    add chain=srcnat...
  12. Respostas
    5
    Visualizações
    1.088

    Re: Configurar ether1 e ether2 recebendo IP via DHCP

    Bom dia,

    Para esse cenário, você precisa criar uma bridge, adicionar a ether1 e 2, e setar a interface do dhcp-client nessa bridge.
  13. Respostas
    1
    Visualizações
    930

    Re: Mikrotik - Drop Input - VPN sobre PPP

    Bom dia,

    Não vi nenhuma interface-list WAN no seu cenário.

    Para fazer o DROP de tudo que vem pela VPN com direção a RB(INPUT)
    /ip firewall filter
    add chain=input in-interface=VPN action=drop...
  14. Respostas
    4
    Visualizações
    1.197

    Re: QoS dinâmico em DHCP

    Quando uma conexão pppoe é estabelecida, ela levanta junto uma regra de queue.
    O script que o amigo fez, foi baseado em cima dessa queue, onde ela vira parent para as outras regras que ele vai...
  15. Respostas
    3
    Visualizações
    916

    Re: Mikrotik não mostra IP para acesso apenas MAC

    O IP válido é necessário para qualquer tipo de acesso externo, seja por ddns ou por hostname caso sua operadora use reversos no DNS ou até mesmo nomes de host.
    Sem ele, a cloud não irá conseguir te...
  16. Respostas
    3
    Visualizações
    916

    Re: Mikrotik não mostra IP para acesso apenas MAC

    Quando aparece o MAC mas não aparece IP, vc quer dizer que o IP aparece 0.0.0.0 né?

    Se for isso, então está faltando adicionar algum IP na interface em que está se conectando.
    Pode ser a porta...
  17. Tópico: OSPF COM radius

    por darkih
    Respostas
    8
    Visualizações
    1.265

    Re: OSPF COM radius

    Há algumas causas prováveis.

    Pode ser que a RB principal não saiba a rota para quem precisa entregar o pacote;
    Pode ser que a RB principal tenha regras de firewall bloqueando esse tráfego;
    Pode...
  18. Respostas
    7
    Visualizações
    1.341

    Re: Problemas com masquerade

    Faça um diagrama da sua rede, identificando os equipamentos que deseja para que possamos ajudar.

    Tecnicamente, uma regra assim já faria o serviço:
    /ip firewall nat
    add chain=src-nat...
  19. Tópico: OSPF COM radius

    por darkih
    Respostas
    8
    Visualizações
    1.265

    Re: OSPF COM radius

    OSPF não tem vínculo com radius.

    Como você mesmo disse, a RB não está chegando ao servidor do sistema, onde acredito que esteja instalado o radius.
    Sem a comunicação desses 2 equipamentos, as...
  20. Tópico: Mikrotik

    por darkih
    Respostas
    9
    Visualizações
    3.194

    Re: Mikrotik

    Poste as regras do seu firewall então, só assim poderemos ajudar.
  21. Tópico: Mikrotik

    por darkih
    Respostas
    9
    Visualizações
    3.194

    Re: Mikrotik

    O primeiro ponto a se verificar, é se o IP que você recebe é válido.
    Após ter certeza que seu IP é válido, se seu modem estiver fazendo nat, vc precisa direcionar primeiro nele.
    Caso ele esteja em...
  22. Tópico: Mikrotik

    por darkih
    Respostas
    9
    Visualizações
    3.194

    Re: Mikrotik

    Do jeito que ela já vem configurada, você só precisa fazer o controle de banda.
    Ela vem configurada padrão de fábrica com dhcp client na porta 1, que você irá ligar o cabo da internet.
    Nas demais...
  23. Tópico: Necurs Malware

    por darkih
    Respostas
    4
    Visualizações
    1.429

    Re: Necurs Malware

    Não cheguei a ver nada sobre essa vulnerabilidade ainda.
    Conforme os emails do cert.br chegam, vou bloqueando e colocando pra logar, assim consigo descobrir quem é o cliente e aviso que o mesmo está...
  24. Tópico: Necurs Malware

    por darkih
    Respostas
    4
    Visualizações
    1.429

    Re: Necurs Malware

    Recebi a mesma mensagem aqui no provedor e em mais 2 clientes que atendo por consultoria.
    Fiz uma regra básica para dropar o forward para esse IP e essa porta em específico.

    /ip firewall filter...
  25. Respostas
    6
    Visualizações
    1.873

    Re: Roteador de 300 megas no wireless com porta wan fast

    Você poderia ler a pergunta antes, pois como ele perguntou, pra que o wifi tem 300mbps se a WAN não passa de 100mbps.

    O que está disposto em minha resposta, é que um não tem relação nenhuma com o...
Resultados 1 a 25 de 79
Página 1 de 4 1 2 3 4