Pesquisar:

Tipo: Posts; Usuário: kelwinzils

Pesquisar: Pesquisa demorou 0,00 segundos.

  1. Respostas
    2
    Visualizações
    2.431

    Aos que tiverem essa mesma dúvida, segue um...

    Aos que tiverem essa mesma dúvida, segue um script que montei.
    Obs. Para funcionar o envio automático de log por e-mail, tem que ter configurado o sendEmail
    ...
  2. Re: Gestor Log linux Open Source para CGNAT e qualquer outro log que o mikrotik gerar

    olá, poderia disponibilizar material de como instalar? Obrigado!
  3. Respostas
    4
    Visualizações
    1.626

    Re: Redirecionamento de Portas

    /ip firewall nat

    add action=dst-nat chain=dstnat dst-port=8585 in-interface=ether1 protocol=tcp to-addresses=10.1.1.180 to-ports=80
  4. Respostas
    4
    Visualizações
    2.440

    Re: Limitar dispositivo a Rede Local

    Utilizo fazendo o bloqueio pelo mac, crie uma regra
    /ip firewall filter
    add action=drop chain=forward src-mac-address=00:00:00:00:00:00

    Assim, você pode alterar o IP do cliente que continuara...
  5. Respostas
    1
    Visualizações
    2.817

    Re: email após login RB

    Ola, tem uma forma de fazer, faça as configurações da conta de e-mail na rb. Feito isso, em "system logging actions" crie uma regra com nome email e type email, preencha com o destinatário. Em...
  6. Respostas
    17
    Visualizações
    4.852

    Re: Proxylizer - Mikrotik

    Utilizo a bastante tempo. Segue vídeo de instalação, link na descrição.
    https://www.youtube.com/watch?v=sow0kP51fmw
  7. Respostas
    6
    Visualizações
    2.613

    Re: Bloqueio de sites

    Amigo não trabalho muito com PPPoE mas, se você tentar adicionar uma regra de bloqueio no firewall filter para o endereço? Inserindo em content as palavras bloqueadas ou inclusive amarrar a regra do...
  8. Respostas
    5
    Visualizações
    1.738

    Re: Alguém sabe o que é isso ?

    Antes de habilitar o web-proxy você deve "fechar" ele para requisições externas, elas transformam sua rede em "escravo" basta adicionar a seguinte regra no firewall:

    /ip firewall filter
    add...
  9. Respostas
    2
    Visualizações
    1.595

    Re: Controle de velocidade com regras

    É possível fazer combinando queue, scripts e scheduler, vai um exemplo de configuração:

    #Adicionar cliente no queue

    /queue simple
    add max-limit=2M/5M name=João target=10.1.1.2/32

    #Adicionar...
  10. Respostas
    1
    Visualizações
    1.064

    Re: Problemas com firewall

    Creio que para fazer esse bloqueio seja mais fácil se utilizar somente a parte do firewall filter

    por exemplo,

    /ip firewall filter

    add action=drop chain=forward comment=bloqueados...
  11. Respostas
    1
    Visualizações
    770

    Re: Controlar banda clientes fora do hotspot

    Ola amigo, até onde sei você consegue fazer o controle desses clientes pelo queue mesmo, basta adicionar o endereço deles.

    add max-limit=5M/10M name=queue1 target=10.1.1.9/24

    Se não for desta...
  12. Respostas
    6
    Visualizações
    1.361

    Re: Logs de Acessos

    Ola, eu utilizo um software gratuito que encontrei no youtube e adequei as minhas necessidades (conforme autorizado pelo idealizador em vídeo).
    Com ele consigo logs de todos sites acessados pelos...
  13. Respostas
    4
    Visualizações
    1.110

    Re: Bloquear tudo e liberar APP

    Existem várias formas de configuração, por exemplo. Você pode bloquear tudo para todos e liberar o que necessita, liberar apenas alguns por MAC, segue alguns exemplos de configuração:

    #ADICIONANDO...
  14. Respostas
    2
    Visualizações
    1.028

    Re: Ajuda acesso remoto rb3011

    Se você não tiver dmz no modem, precisa liberar acesso a porta 8291 (padrão) para o IP da sua rb, se tiver com dmz, o que recomendo, precisa adicionar uma regra no firewall nat.

    /ip firewall nat...
  15. Respostas
    2
    Visualizações
    867

    Re: acesso remoto via http

    /ip service set www port=(número da porta)
Resultados 1 a 15 de 15