Pesquisar:

Tipo: Posts; Usuário: jackfukuta

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    4
    Visualizações
    970

    Re: Equipamento, Enlace 17Km

    Rapais eu de voces fecharia com 2 rocket disk de 30 dbi + rb 911 que vc teria banda de sobra por muitos anos ai.
  2. Respostas
    3
    Visualizações
    731

    Re: Rockt Prism AC - Problemas

    Ainda não sei porque o pessoal insiste em fazer ponto a ponto sem configurar antes e testar os rádios em bancada, voce já saberia onde esta o problema na hora, qualquer radio voce tem que testar...
  3. Respostas
    6
    Visualizações
    1.406

    Re: Altas Velocidades com Rádio

    Ai e loko de mais vender 50 Mb no radio pros clientes, se colocar 10 clientes nesse painel ai ele tem q passar no minimo 250 mb pra ter a metade da banda disponivel, imagina o tanto de painel que vc...
  4. Tópico: Firmwares

    por jackfukuta
    Respostas
    2
    Visualizações
    2.781

    Re: Firmwares

    Bom dia, so pegando carona aqui no seu poste, voce consegue me disponibilizar essa Firmware dessas onu? porque tambem tenho uns problema com umas aqui.
    email: [email protected]

    Obrigado
  5. Respostas
    5
    Visualizações
    3.288

    Re: Enlace de 31km, Algcom 30db qual RB?

    Bom dia, primeira coisa errada ai a sua rb 912 ela e porta giga sim, segundo a antena de 30 dbi da algcom ela e somente 60 cm....para ser de 90 cm teria que ser de 32 dbi, pode colocar mimosa c5c que...
  6. Respostas
    4
    Visualizações
    2.636

    Re: Omnitik derrubando clientes.

    E para isso que existe painel setorial, para te atender melhor e com mais qualidade e conectar mais clientes.
  7. Respostas
    4
    Visualizações
    2.636

    Re: Omnitik derrubando clientes.

    Você usa mais de 1 Omni na sua torre? tenta atualizar seus equipamento para ver se para de acontecer isso ou procura outro canal, o certo seria nao usar mais de 1 omni na mesma torre para evitar...
  8. Respostas
    11
    Visualizações
    2.143

    Re: Conexão PPPoE caindo direto!!!

    Então e quase certeza que o problema vai ser no link da vivo mesmo, porque se todos que usam esse link da vivo fica fora e volta rapidão e por causa do link mesmo
  9. Respostas
    11
    Visualizações
    2.143

    Re: Conexão PPPoE caindo direto!!!

    qual tipo de link voce usa? dedicado ou adsl?......vc ja testo o link para ver se o problema nao esta nele?
  10. Respostas
    11
    Visualizações
    2.143

    Re: Conexão PPPoE caindo direto!!!

    qual dns voce esta usando?
  11. Respostas
    11
    Visualizações
    4.464

    Re: Mikrotik não atualiza de jeito nenhum 951Ui-2nD

    Se sua Rb tiver internet nela clica la em "CHECK FOR UPDATES" e escolhe a versao que voce quer baixar e instalar
  12. Respostas
    21
    Visualizações
    4.927

    Re: Apc 5m-90+ intelbras

    Coloca fogo então ou manda benze porque tá osso kkk troca esse Apc 5m porque deve estar com defeito interno nele por isso que fica oscilando.
  13. Respostas
    1
    Visualizações
    381

    Re: Mikrotik Groove - Problema após atualização.

    Atualiza para a versão 6.40.8 Bugfix, depois vai ate os pacotes e olha se o pacote Wireless esta ativo, provavelmente não deve estar habilitando por isso que não aparece.
  14. Tópico: Wom 5a

    por jackfukuta
    Respostas
    4
    Visualizações
    1.497

    Re: Wom 5a

    Rapais esse cpe Wom 5A não rola não, larga mão de usar ele e volta para o wom mimo mesmo, comprei 50 Wom 5A, para usar aqui troquei os 50 porque conecta na torre ai depois desconecta e não conecta...
  15. Respostas
    3
    Visualizações
    1.801

    Re: Rocket 5ac-ptp airprism Compliance Test - não funciona

    Boa tarde......reseta novamente a antena e sobe o firmware licensed e depois reseta novamente e coloca pais licensed...que funciona.
  16. Respostas
    1
    Visualizações
    1.171

    Re: Travamento Rb 912uag-5hpnd

    Bom dia ...se ja troco radio e mesmo assim fica travando....intao quase certeza que e a fonte q nao esta conseguindo gerar energia suficiente, tenta usar so criptografia ao inves de access list...
  17. Respostas
    9
    Visualizações
    1.229

    Sua Velocidade esta normal dentro dos parâmetros...

    Sua Velocidade esta normal dentro dos parâmetros exigidos pela anatel garantindo 60% da sua banda, voce tem que ver de onde voce esta fazendo download primeiro talves e o proprio site que limita os...
  18. Respostas
    15
    Visualizações
    3.829

    Re: CCR 1036 8G 2S+ Em , problema com pppoe e downgrade

    Bom dia aqui eu não usava OSPF porem agora estou usando e tive que dividir em 3 CCR para não ter mais problemas.
    Sim eu distribu IPs públicos para os clientes.
    Vou tentar atualizar minhas ccr todas...
  19. Respostas
    15
    Visualizações
    3.829

    Re: CCR 1036 8G 2S+ Em , problema com pppoe e downgrade

    isso e verdade, só da uma amenizada mais não resolve não, unico jeito de resolver e não usar mikrotik para autenticar ai sim vc dorme kkk
  20. Respostas
    15
    Visualizações
    3.829

    Re: CCR 1036 8G 2S+ Em , problema com pppoe e downgrade

    Bem vindo ao mundo da ccr 1036 kkkk.....e normal ela fazer isso mesmo, voce ta usando somente 1 porta para autenticar os clientes? se for tenta usar umas 5 portas para autenticar os clientes.
  21. Respostas
    14
    Visualizações
    1.691

    Re: PTP 600 Metros - NANO BRIGDE m5

    Primeiramente essa versao da ubiquiti nao presta para nada, tenta coloca versao ate a 6.0.3 que funciona normal, depois coloca criptografia nesse ptp, depois colocar pais australia que vai abrir mais...
  22. Respostas
    21
    Visualizações
    15.494

    Re: Atualização licensed

    Me passa o email que eu envio para vc a versao licensed 8.0.2
  23. Respostas
    5
    Visualizações
    1.134

    Re: [duvida] rb750gr3

    Rapais coloca um RB 3011 para rodar e esquece por muito tempo
  24. Respostas
    5
    Visualizações
    584

    Re: Sem Acesso aos Rádios

    Vixi esse tá na area certa em kkkk.....não sabe nem o que e hotspot
  25. Respostas
    1
    Visualizações
    630

    Re: Netflix nao abre

    Troca o mtu do seu roteador e os dns que deve voltar a funcionar.
Resultados 1 a 25 de 48
Página 1 de 2 1 2