Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Tenho 2 PTP um NanoBridge m5 --> Power beam m300
    outro NanoBridge M5 --> Nano Bridge M5

    Segue as fotos
    1
    Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	95
Tamanho: 	100,3 KB
ID:      	63563Clique na imagem para uma versão maior

Nome:	         2.JPG
Visualizações:	90
Tamanho: 	88,7 KB
ID:      	63564
    2
    Clique na imagem para uma versão maior

Nome:	         3.JPG
Visualizações:	87
Tamanho: 	97,5 KB
ID:      	63565Clique na imagem para uma versão maior

Nome:	         4.JPG
Visualizações:	77
Tamanho: 	82,6 KB
ID:      	63566

    O segundo PTP sempre foi perfeito e nunca queimou porta LAN, tenho varias duvidas:

    Como amentar o MB passante do primeiro PTP ?
    O segundo já esta no limite de banda passante ? Já esta no limite de sinal ?
    Qual MCS usar em cada?, eu deixo sempre auttomatico.
    Porque o CCQ fica variando mesmo que pouco tipo 98,1 98,2 98,9?
    Uma vez o sinal do segundo PTP tava -76 e do nada apos uma reinicialização ficou -60. Pq aconteceu isso ?
    Qual potencia de saida colocar?
    Uso mesmo MCS nos 2 lados do PTP?
    Mesma potencia de saida ?

    OBS: Já alinhei o primeiro PTP antes ele n passava de -76 ai do nada PUM -60.

    Obrigado.


  2.    Publicidade


  3. Citação Postado originalmente por hmfarm Ver Post
    Tenho 2 PTP um NanoBridge m5 --> Power beam m300
    outro NanoBridge M5 --> Nano Bridge M5

    Segue as fotos
    1
    Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	95
Tamanho: 	100,3 KB
ID:      	63563Clique na imagem para uma versão maior

Nome:	         2.JPG
Visualizações:	90
Tamanho: 	88,7 KB
ID:      	63564
    2
    Clique na imagem para uma versão maior

Nome:	         3.JPG
Visualizações:	87
Tamanho: 	97,5 KB
ID:      	63565Clique na imagem para uma versão maior

Nome:	         4.JPG
Visualizações:	77
Tamanho: 	82,6 KB
ID:      	63566

    O segundo PTP sempre foi perfeito e nunca queimou porta LAN, tenho varias duvidas:

    Como amentar o MB passante do primeiro PTP ?
    O segundo já esta no limite de banda passante ? Já esta no limite de sinal ?
    Qual MCS usar em cada?, eu deixo sempre auttomatico.
    Porque o CCQ fica variando mesmo que pouco tipo 98,1 98,2 98,9?
    Uma vez o sinal do segundo PTP tava -76 e do nada apos uma reinicialização ficou -60. Pq aconteceu isso ?

    OBS: Já alinhei o primeiro PTP antes ele n passava de -76 ai do nada PUM -60.

    Obrigado.
    Olha como ela fica do nada

    Clique na imagem para uma versão maior

Nome:	         5.JPG
Visualizações:	76
Tamanho: 	90,2 KB
ID:      	63567

  4. Olha amigo.. identifiquei aí alguns problemas como Noise Floor por exemplo que me parece ruim aí girando em torno de -95dbm~-94dbm.... Tem de se fazer um AirView aí bem feito pra escolher um canal com menos interferência.. (ideal é -100dbm ou menor)...
    Quanto a ter pulado de -76dbm pra -60dbm (que melhora ein!!!!) Me parece que o fresnel tá obstruido por algo móvel ou as antenas estão baixas demais ou estão se movimentando (falta de estaio, fixação frouxa, etc) como o 2º chain está bem pior que o 1º chain (-60/-78dbm deveriam estar iguais ou o mais parecidos possível - no segundo print) me parece se tratar de erro de instalação (instalação próxima de parede, atrás de obstáculo ou muito proximo do telhado/lage). Verifique a instalação da antena para que exista um túnel imaginário de 3 metros no mínimo, por todo o trajeto que o sinal passa até a outra ponta... a antena tem que sempre ficar a no mínimo 1,5mts acima da linha do telhado mais alto. Se tiver obstruído então nem tente passar o máximo que não vai rolar. É o segundo chain (-78dbm) que não deixa a velocidade aumentar, pois a antena irá regular o MCS do link por esse sinal.

    Quanto a potência o correto em pouca distância é regular pra que o sinal fique em torno de -60dbm~-65dbm.... potência em excesso (-55dbm ou maiores) pode deixar o CCQ ruim devido a reflexão.

  5. Citação Postado originalmente por hmfarm Ver Post
    Olha como ela fica do nada

    Clique na imagem para uma versão maior

Nome:	         5.JPG
Visualizações:	76
Tamanho: 	90,2 KB
ID:      	63567
    É amigo.. obstrução de fresnel com certeza... Tem alguma coisa aí no trajeto do sinal que tá dando problema... Ou a antena tá balançando nervoso!!!!

  6. a respeito do noise floor estar -94 se trata do segundo ptp elas estao em um lugar onde so tem ela e a station do primeiro enlace uma de costas pra outra instalda numa torre de 3 metros.

    o primeiro ptp esta variando hora -60 hora -76 -77 não tem nada movel na frente e tambem sao instaladas em torres de 6 metros.

    a potencia que eu digo é a potencia de saida das antenas, nunca sei o que por.

    vlw


  7.    Publicidade




Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L