Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Olá amigos, estou com o mesmo problema, com 4 cards mini pci de 600mw. Estou usando uma Soyo de 5 pci. Tudo roda normal, com a maquina até eu ativar a mini pci, e conectar sequer um cliente...

    Vou trocar de placa mae, por uma asus com pci 2.0, e usar fontes com potencias reais.
    Uma coisa que atentei tbem, é desativar tudo o que não se usa na placa mae. usb, som, etc etc etc.

    Vou testar, e depois posto os resultados!! e sei que tem muita gente ralando com isso tbem!!

    abrcs, a todos, e boas festas!!

  2. Vou fazer os testes e postar os resultados, mas desde já agradeço a todos q de alguma forma me ajudaram.



  3. Ola pessoal


    eu resolvi o meu problema de congelamente e de sistema travando, trocando o adaptador mini-pci pra quem usa mother board

    outra coisa que fiz questao de trocar, foi a fonte, porem quando testei, useu fonte de 400watts, agora coloquei por garantia, 500watts reais.


    mais só de trocar, o adaptador, como falei acima, jah não travou mais, o mk.

    abrcs..

    a todos..






Tópicos Similares

  1. Respostas: 7
    Último Post: 07-07-2011, 07:22
  2. CartÃo Ubiquiti Xr5 Reiniciando rb 112
    Por ricardobp no fórum Redes
    Respostas: 2
    Último Post: 11-10-2010, 02:57
  3. Problemas Ubiquiti Xr5
    Por wesleydbug no fórum Redes
    Respostas: 3
    Último Post: 20-06-2008, 09:49
  4. Duvida cartão ubiquiti!
    Por talesanselmo no fórum Redes
    Respostas: 8
    Último Post: 03-05-2008, 07:28
  5. Ubiquiti XR5 x RB11+RPTNC
    Por j34nsch no fórum Redes
    Respostas: 3
    Último Post: 04-03-2008, 16:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L