+ Responder ao Tópico



  1. #1

    Padrão CartÃo Ubiquiti Xr5 Reiniciando

    Pessoal do fórum, saudações! Estou com o seguinte problema, comprei recentemente 02 cartões Ubiquiti XR5 e ambos quando vou ativá-los no mikrotik, eles reiniciam o equipamento. Já testei em um pc com placa mãe Asus e em uma Routerboard 112 e não tem jeito... é só colocar como "enable" e ele reinicia. Peço ajuda... abraços

  2. #2

    Padrão Fonte

    amigo troca a fonte por uma com amperagem maior q com certeza vai fucionar, é q essas mini-pci's tem um consumo maior de energia e as fontes convencionais nao guentam,,,

    troca e faz o teste, depois posta os resultados



  3. #3

    Padrão

    schramm,
    no caso do uso complaca mãe ?
    Seria troca a fonte ATX tbm ?
    Ja tive esses problemas com placa mãe Asus, troquei por uma outra e funcionou legal, agora não me atentei pra essa questão ae da fonte, boa observação ...

  4. #4

    Padrão

    no caso de placa mãe pode acontecer de ter q trocar a placa mae mesmo, pois tem placa mae q tem a amperagem baixa nos slots, por isso eu aconselho a usar router para uso com esses cartoes, por router tem as amperagem mais altas nos slots



  5. #5

    Padrão

    Glória a Deus gdes amigos...

    O colega esta certo, para usar cards de 600 mw, vc precisará de uma fonte com no minimo 1 ampere, as fontes de 48 watts suportam perfeitamente, más lembrando... terá de ver a voltagem máxima suportada pela RB... A respeito da placa mãe, isso vem muito do slot pci, depende a versão dele o 2.0 suporta perfeitamente.

  6. #6

    Padrão mini pci 600mwatts, alto consumo!!!

    Olá amigos, estou com o mesmo problema, com 4 cards mini pci de 600mw. Estou usando uma Soyo de 5 pci. Tudo roda normal, com a maquina até eu ativar a mini pci, e conectar sequer um cliente...

    Vou trocar de placa mae, por uma asus com pci 2.0, e usar fontes com potencias reais.
    Uma coisa que atentei tbem, é desativar tudo o que não se usa na placa mae. usb, som, etc etc etc.

    Vou testar, e depois posto os resultados!! e sei que tem muita gente ralando com isso tbem!!

    abrcs, a todos, e boas festas!!



  7. #7

    Padrão

    Vou fazer os testes e postar os resultados, mas desde já agradeço a todos q de alguma forma me ajudaram.

  8. #8

    Padrão

    Ola pessoal


    eu resolvi o meu problema de congelamente e de sistema travando, trocando o adaptador mini-pci pra quem usa mother board

    outra coisa que fiz questao de trocar, foi a fonte, porem quando testei, useu fonte de 400watts, agora coloquei por garantia, 500watts reais.


    mais só de trocar, o adaptador, como falei acima, jah não travou mais, o mk.

    abrcs..

    a todos..