+ Responder ao Tópico



  1. não são todas as placas mãe que funcionam o Adaptador CF + Cartão.

    aqui tive problema para usar na asus a7v600-x, não vai nem caporra... e na a7v8x-x funciona, mas demora pra dar boot...

    na a7n8x-x funciona, mas por conta do chip set nvidia nao funciona a rede onboard.

  2. Citação Postado originalmente por lucianogf Ver Post
    não são todas as placas mãe que funcionam o Adaptador CF + Cartão.

    aqui tive problema para usar na asus a7v600-x, não vai nem caporra... e na a7v8x-x funciona, mas demora pra dar boot...

    na a7n8x-x funciona, mas por conta do chip set nvidia nao funciona a rede onboard.
    Concordo com voce lucionaogf acredito que nao vá funcionar por causa da versão do chipset da placa, agora a rede fuciona beleza tanto da placa quanto a pci.
    Mikrotik é muito bom. Como tenho a relação de todos o chipsets que ele suporta fica inclível é plug an play. é por e ir lá ativar.



  3. amigo, eu mudaria uma coisa,

    vc ta desperdiçando um slot pci com essa sua placa de video, caso sua placa nao inicie sem uma placa de video, sugiro, que vc use uma AGP entao. eu uso aqui umas de 32MB, paguei uns 30 reais. ja tenho outras que nao precisam placas de video.

    valeu amigo.

  4. Citação Postado originalmente por jhonnyp Ver Post
    amigo, eu mudaria uma coisa,

    vc ta desperdiçando um slot pci com essa sua placa de video, caso sua placa nao inicie sem uma placa de video, sugiro, que vc use uma AGP entao. eu uso aqui umas de 32MB, paguei uns 30 reais. ja tenho outras que nao precisam placas de video.

    valeu amigo.
    Quanto a placa de video ja tirei ela roda sem a placa de video.

    CLIC ABAIXO NO HOME 1 E OLHEM AS NOVAS FOTOS, TIREI O VIDEO E COLOQUEI SEM.

    Está 100% pronto.

    clic aqui>>****http://www.upflog.com.br/home1****



  5. Eu ja vi um ate com placa pci express de 512 atlon 64 pro mikrotik hauhauhuahuha...... eu montei um na minha casa com pontecia pro meu bairro kkkkkk ja tem 5 cabritos pendurados e age emulador essas boberas e compartilhamento de arquivos com meus colegas olha a configuraçao pentium 120mhz hd 1.232mb wester digital tem sobrando tem 1155.6 MB... 1 adaptador de cartão sem o cartão do pensando em comprar 2 placas de rede realtek uma eu conecto no wl-5460 em modo bride a outra eu coloquei em modo bride e liguei no meu pc show de bola....eu fiquei bobo e que ja criei hospost, servidor pppeo e uso o mikrotik pra testar paginas de intenet subo elas via ftp dentro da pasta hostpost ai a galera e ve e vai dando uma ideia como ta ficando e o danado fica em 3% por cento da CPU a 22% muito bom esse mikrotik....Obs:a maquina o cara ia jogar fora e me deu hahahahhaaha...






Tópicos Similares

  1. Fotos da preparação do meu MIKROTIK
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 13-10-2007, 00:19
  2. Respostas: 2
    Último Post: 23-02-2007, 10:54
  3. Alguem tentando invadir meu Mikrotik?
    Por Arcanjo_tc no fórum Redes
    Respostas: 4
    Último Post: 31-12-2006, 11:00
  4. Estou montando meu mikrotik amigos podem me ajudar?
    Por harrypotheard no fórum Redes
    Respostas: 20
    Último Post: 22-12-2006, 07:30
  5. Alguém no meu Mikrotik ?
    Por rps67 no fórum Redes
    Respostas: 3
    Último Post: 29-05-2006, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L