Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por iceboxrj Ver Post
    Bom galera
    depois de muito bater cabeça
    decidi desistir do ap-pc
    e usar routerboard


    comprei uma rb 600
    com 4 desses cartoes e o bichinho ficou redondo
    n trava nadinha com 25 db de potencia


    acho que realemente o problema esta na energia que os adapatadores transmitem aos cartoes
    Olha vc pode optar por placas dlink 520 no caso de Pc-AP são otima!!!!

  2. #14
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.943
    Posts de Blog
    1

    Padrão

    olha depois de muito estudo realmente o problema esta no adaptador pois ele ele passa a voltagem correta mais naum amperagem naum passa correto ai o cartão trava isto ja naum acontece em 5.8 que a potencia é melhor



  3. #15

    Padrão

    Esses cartão como todos sabem o comsumo de amperagem e alta .
    O caso e o seguinte , a placa mãe quando o cartão esta no maximo do seu cansumo ele reconhece como um curto e a placa por segurança ela desliga .
    Tive muitos problemas e com certeza este o diagnostico.
    Ate com RB tive algums problemas e ainda sem solução , acabei usando o r52 h fim dos problemas

  4. #16

    Padrão

    fernandolv

    nas RB vc usa que fonte?
    tenho RB 600 com 4 cartoes (1 em 5.8 & 3 em 2.4 )
    desses com fonte de 48 v 1,5 A
    e nunca deu problema algum



  5. #17

    Padrão

    Eu uso Rb 532 , ja utilizei todas as fontes.. o problema que ocorre seria , variação de sinal muito forte clientes varia de 50 a 80 , e com o tempo online ele para de trafegar tento que ativar e desativar ela

  6. #18

    Padrão

    qual a potencia que vc aplicou nos cartoes?
    mais do que 25db ela pote realmente ter comportamento
    estranho

    mas 25 db é muita potencia já
    dBm : 25.000000 dBm
    Milliwatts : 316.227766 mW