Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. #37

    Padrão :(

    Atualizei o firmaware e ta na mesma so que observei o que segue na figura abaixo, o valor do Last Transmitted não varia, tem como configurar isso ou meu radio ta com problema
    https://under-linux.org/forums/attac...1&d=1201289518
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         airaya3.jpg
Visualizações:	357
Tamanho: 	63,6 KB
ID:      	1688  

  2. #38

    Padrão

    Citação Postado originalmente por jucielly Ver Post
    Atualizei o firmaware e ta na mesma so que observei o que segue na figura abaixo, o valor do Last Transmitted não varia, tem como configurar isso ou meu radio ta com problema
    https://under-linux.org/forums/attac...1&d=1201289518
    Tenho algumas manha ja de Airaya pq uso muito então vamos la

    Estou solidario com a causa

    Esse problema pode ocorrer por um firmware mal instalado, recetemendo tive problema com um par que veio com esse problema.

    Vamos para as dicas

    Deixe em 20 mesmo

    primeiras configuração vc coloca a Rate em BEST e faça o alinhamento pingando na outra ponta para gerar um trafego ai sim coloca o telnet para rodar, deixa as letrar duplicadas não tem problema.

    A potência se for até 21 não use até 21 pode usar 17 que fica melhor, depois de conseguir o melhor alinhamento possivel no telnet muda a rate para fixa em vez de best, ja vi esse problema num enlace de 38km que ficava assim, faça o teste usando 6 etc.... geralmente use em torno de 18 que ai da 9mb full.

    Da mais uma olhada nos cabos, como ja devem ter falado melhor cabo é CELLFLEX, LMR 400 OU LMR 600, passe o multimetro para uma garantia.

    Veja se a antena não está vibrando demais.
    Última edição por tuxbrasil; 25-01-2008 às 19:06. Razão: mais infos



  3. #39

    Padrão

    Oii
    Seguinte mudei o firmware para 1.01 mas tá na mesma, sinceramente acho que vou comprar mikrotik ..continua aquele problema de o ping aumentar quando forçamos (baixar arquivos)...se alguem tiver uma dica....aceito ..

  4. #40

    Padrão Mikrotik

    Citação Postado originalmente por jucielly Ver Post
    Oii
    Seguinte mudei o firmware para 1.01 mas tá na mesma, sinceramente acho que vou comprar mikrotik ..continua aquele problema de o ping aumentar quando forçamos (baixar arquivos)...se alguem tiver uma dica....aceito ..
    Eu teria usado desde o inicio os XR5 com MK, cabos CellFlex e duas TSM de 32,5Dbi...

    Fiz semana passada um link desses...

    Att''
    Giovani Cusinato
    [email protected]



  5. #41

  6. #42

    Padrão

    Citação Postado originalmente por jucielly Ver Post
    Atualizei o firmaware e ta na mesma so que observei o que segue na figura abaixo, o valor do Last Transmitted não varia, tem como configurar isso ou meu radio ta com problema
    https://under-linux.org/forums/attac...1&d=1201289518
    na imagem mostra q um lado de enlace esta mal o link, ultima transmissao 2dB e recepçao 24dB.

    faça link tester em ambos radios e veja qual é q esta com problema, pela imagem é este radio é que esta tendo transmissao pobre, tente alinhar melhor esa antena, gosto mais o link tester pelo telnet.

    quando aumenta o ping e perde é pq nao esta aguentando o trafego. (por falta de dB esta usando menor velocidade, exemplo: 2Mbs wireless = real 1,2Mbs e tentar pasar mais dados, vai estar aumentando o ping e ate mostrar perdido no DOS de windows)

    no windows mostra como ping perdido se aumenta mais de 2.000ms, pode verificar no linux ou freebsd q vai mostrar q aumenta 3.000 ou 4.000ms.

    ah, em todos equipos wireless (nao só airaya, todas marcas e modelos), após actualizaçao de firmware, recomendo que dé reset default, nao faça upload de arquivo config anterior, justamente vc fez reset default para q nao fique lixo de config anterior.

    Abraços
    Lee
    Última edição por LEE337; 01-02-2008 às 05:31.