Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo a respeito das antenas e das placas, não será colocando maior potencia que vc ira melhorar seu desempenho, o que vc precisa analizar é quais os clientes que estão tendo mais problemas, os clientes mais proximos ou os clientes mais distantes? O funcionamento das ominis é da seguinte maneira, as antenas de 8 dbi são ominis para atenderem clientes mais proximos e as antenas de 15dbi funcionam melhor para clientes mais distantes, ja tive problemas nesse sentido, o que fiz foi colocar duas ominis na mesma torre uma bem no topo da torre de 15dbi e outra no meio da torre com 8dbi tive todos meus problemas resolvidos, ainda sobre o sinal qual o tipo de cabo que vc utiliza:
    RGC213 ou RGC58?
    quantos metros de cabo?
    vc faz solda no conector?
    verifique todos esses procedimentos, poste novamente respondendo essas perguntas pra encontrarmos sua solução, mais uma pergunta e se vc tem ponto a ponto ate sua torre ou a torre fica em cima de seu escritorio e interliga ela apenas por cabo? se utilizar ponto a ponto qual frequencia utiliza 2.4ghz ou 5.8 ghz.
    Sobre as mini-pcis sao excelentes as R52, mas não acredito que esta seja a sua solução.

  2. Troca essa sua omni por paineis.



  3. essas sugestões de "bota setorial" são ridiculas. Vocês acham que se o cara tivesse condições, já não teria as colocado?

    Eu fiz coisa parecida com o amigo alguns posts acima, coloquei 2 omni na mesma torre, uma a 35m e outra a 20mt, a diferença é que a de cima e de baixo são de 15dbi (de cima é uma hyperlink e de baixo uma hypertec). Mas voltei a ter problemas, só não da mesma ordem dos anteriores. Os clientes conectados na antena de cima estão com variações no sinal e na latência muito grandes em determinados horários, na maioria das vezes que eu notei isso, era horário de pico. Como uso um AR5212 nessa omni, vou botar uma g520 ou g530 (qual sugerem? se forem idênticas trabalhando em B, vou de 520 que eh metade do preço).

    Quanto a de baixo, essa que me deixa encucado, pois tem pouca gente conectada nela, e os que estão apontados pra ela a mais tempo, ficam com sinal perfeito, normal. Mas os clientes novos que eu tento colocar nela, ficam uma bosta. Tive um caso em que instalei em um cliente, sinal -62 na antena de baixo. Uns 20 dias depois, fui instalar na vizinha desse cara, e não conseguia pegar sinal melhor que -70. E no pc dos clientes, no primeiro o programa acusa 100% de sinal, cravado. Na segunda, 73% no máximo. Estranho demais. Alguém já teve problema parecido?

  4. Para trabalhar em 2.4 usa a AG520 mesmo. Agora essas antenas Hypertec vc vai ter problemas mesmo.



  5. Amigo compre essas ag530, pois no caso de mais adiante vc tiver condições de aplicar seu investimento com placas pode comprar uma R52 ou Senao de 400mW, sua ag530 ira sobrar para fazer um ponto a ponto em 5.8 Ghz.
    Sobre a omini realmente eu não indico outra que nao seja Hyperlink, elas valem cada centavo investido, coloque uma de 8dbi.
    Acho que a quantidade de metragem dos seus cabos qts metros utiliza e qual o modelo de cabos que vc tem RGC213, RGC58 ou LMR 400.
    Se puder responda essas questoes pra lhe ajudarmos






Tópicos Similares

  1. compro g530 p/ mikrotik
    Por jdmano no fórum Redes
    Respostas: 15
    Último Post: 21-01-2008, 13:37
  2. mikrotik v3.0 +dlink g530+
    Por jasonlinux no fórum Redes
    Respostas: 6
    Último Post: 20-01-2008, 08:32
  3. Montando Mikrotik + G530
    Por fabiopanoeiro no fórum Redes
    Respostas: 6
    Último Post: 01-07-2007, 23:36
  4. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L