Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Troca essa sua omni por paineis.

  2. #8

    Padrão

    essas sugestões de "bota setorial" são ridiculas. Vocês acham que se o cara tivesse condições, já não teria as colocado?

    Eu fiz coisa parecida com o amigo alguns posts acima, coloquei 2 omni na mesma torre, uma a 35m e outra a 20mt, a diferença é que a de cima e de baixo são de 15dbi (de cima é uma hyperlink e de baixo uma hypertec). Mas voltei a ter problemas, só não da mesma ordem dos anteriores. Os clientes conectados na antena de cima estão com variações no sinal e na latência muito grandes em determinados horários, na maioria das vezes que eu notei isso, era horário de pico. Como uso um AR5212 nessa omni, vou botar uma g520 ou g530 (qual sugerem? se forem idênticas trabalhando em B, vou de 520 que eh metade do preço).

    Quanto a de baixo, essa que me deixa encucado, pois tem pouca gente conectada nela, e os que estão apontados pra ela a mais tempo, ficam com sinal perfeito, normal. Mas os clientes novos que eu tento colocar nela, ficam uma bosta. Tive um caso em que instalei em um cliente, sinal -62 na antena de baixo. Uns 20 dias depois, fui instalar na vizinha desse cara, e não conseguia pegar sinal melhor que -70. E no pc dos clientes, no primeiro o programa acusa 100% de sinal, cravado. Na segunda, 73% no máximo. Estranho demais. Alguém já teve problema parecido?



  3. #9
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Para trabalhar em 2.4 usa a AG520 mesmo. Agora essas antenas Hypertec vc vai ter problemas mesmo.

  4. #10

    Padrão Placas AG530

    Amigo compre essas ag530, pois no caso de mais adiante vc tiver condições de aplicar seu investimento com placas pode comprar uma R52 ou Senao de 400mW, sua ag530 ira sobrar para fazer um ponto a ponto em 5.8 Ghz.
    Sobre a omini realmente eu não indico outra que nao seja Hyperlink, elas valem cada centavo investido, coloque uma de 8dbi.
    Acho que a quantidade de metragem dos seus cabos qts metros utiliza e qual o modelo de cabos que vc tem RGC213, RGC58 ou LMR 400.
    Se puder responda essas questoes pra lhe ajudarmos



  5. #11

    Padrão

    como alguns clientes estão com bom sinal na antena de baixo e outros não, vou postar apenas o equipamento instalado nos clientes.

    vizinho A, -62, placa encore/realtek (o pc dele travava com a greatek, e eu tava sem ralink na época), 6mt rgc58, antena grade 24dbi aquário.

    vizinha B, -70, placa ralink rt2561st, 10mt rgc58, antena grade 24dbi aquário.

    Lembrando que depois de constatar o -70 na antena de baixo com o utilitário da ralink mostrando 70% de sinal, apontei a grade pra a antena de cima, e deu 100% de sinal e -65 na torre.

    Logo, fica difícil de crer que seja má instalação no cliente.

    Esse fds vou mandar apertar os cabos dela, dar uma olhada se não tem nada frouxo, pq tá complicado.

    Quanto à antena de cima, a hyperlink que eu tava achando que já não tava aguentando o tranco por causa da quantidade de clientes. Um amigo disse que chega a ter 50 clientes conectados ao mesmo tempo sem ter problemas como eu. Se o problema for tráfego, que esteja no limite por que eu uso B, eu vou descobrir hoje, pois alterei para B/G. Mas sei lá, isso provavelmente vai piorar o nível do sinal. Esse amigo me disse também que as g510 520 e 530 têm a mesma sensibilidade, então elas reagem do mesmo geito a um ambiente poluido, que é o meu caso.

    O foda é que a única coisa que mudou aqui foi aumento de clientes. Não apareceu nenhuma rede nova, nenhuma outra rede teve aumento significativo de sinal. Teve um cara que levantou uma torre a menos de 1km aqui, botou uma ideal de 15dbi com ar5212 e um amp de 1w. Tava achando ser isso, mas ontem a rede dele foi desligada e nada mudou aqui pra mim.
    Última edição por Gosulator; 11-01-2008 às 10:14.

  6. #12

    Wink Meu ponto de vista

    Amigo no meu ponto de vista o que vc esta tendo é sujeira da sua propria rede vc utiliza cabos rgc58 nos teus clientes eu tb utilizo aqui entretanto onde tenho meus pops com esse tipo de clientes tive que colocar paineis setoriais, pois o ruido ficou muito grande o rgc58 é bom pra instalarmos, mas termina com a rede o que estou fazendo agora é instalando os radio junto com a antena atras da grade desse forma uso apenas pigtails pequenos o sinal fica excelente e minha rede tem uma performace enorme.
    Quando a quantidade de sinal pelos sofwares das placas nao confio nem um pouco nelas, o que eu confio é apenas em ping para saber as perdas de pacotes.
    Para vc ver a sua real interferencia utiliza o software do proprio MK para ver quais as redes que mais estao lhe encomodando usa o Snooper, tenta ir mudando os canais de acordo com a menor interferencia acho que isso ira lhe auxiliar muito