+ Responder ao Tópico



  1. #19

    Padrão

    Fascinante o nivel da ajuda, salvo raras excessoes...
    vamos la

    10km em 2,4 usando antena de grade, num expectro todo poluido, vc ja deve dar gracas a deus de pegar esse sinal pessimo de -82...
    amigo se vc quer ter noites de sono....faca a coisa certa
    nunca nos dias de hoje vc vai ter um sinal legal em 2.4 ligando uma distancia de 10km.
    outra....mikrotik nao faz milagre...ele eh apenas um sistema..entao ganho, alinhamento,, interferencia...etc etc...isso nao eh com ele e sim com o sistema irradiante...q eh composto por antena, cabo, placa e nisso deve- se levar em conta outros fatores, inteferencia, comprimento de cabo, zona de fresnel, conectorizacao, EXCESSO de potencial etc etc...
    Entao queridos....ficar dando pitaco pra link de 10km em 2.4 eh perca de tempo...
    em suma vc nunca vai ter um bom sinal...e outra se vc acha q -82 eh bom sinal..sinceramente tenho pena dos seus clientes..
    mais uma em 2.4 , com tudo certo..so se consegeu na pratica 2M de troughtput...as indicaoes de vc ve de 1,5, 11M sao outro papo...estuda

  2. #20

    Padrão

    senhor, ja te critiquei uma vez, pq suas mensagens nao eram de ajuda ao forum, nao sei se tais lembrado.
    mas vamos lá.

    eu até tava me surpreendendo com seu post, afinal tavas falando bonito e tal.

    eu falei nos post, que nao tem poluição aqui, vc parou para ler eles?

    eu nao disse que acho bom sinal -82, pelo contrario, falei que quando o sinal tava em -82 ate tava funcionando legal, porem o problema era a noite quando o sinal diminuia muito.

    agora esse teu testezinho de troughpt em que só passa 2MB seu ta mais furado que nao sei o que, acho melhor vc estudar mais e nao eu. eu nao tava pedindo explicações sobre modos de operação, e sim expondo meu problema e vendo o que o pessoal me sugeria.

    Mesmo assim fbig, relebo o que disse em seu topico ironizando por eu tar fazendo meu enlace em 2.4, só sugiro mais atenção ao ler os topicos.

    agradeço a todos que ajudaram ate agora. o sistema ta bem melhor depois que troquei uma antena de uma ponta do enlace, amanha pretendo trocar a outra dai mostro as diferenças. Confiram os teste feitos. ja melhorou muito agora o sinal se encontra assim,
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         medb.GIF
Visualizações:	75
Tamanho: 	16,4 KB
ID:      	1614   Clique na imagem para uma versão maior

Nome:	         medg.GIF
Visualizações:	73
Tamanho: 	16,1 KB
ID:      	1615  




  3. #21
    engenheiro eletricista
    Ingresso
    Nov 2006
    Localização
    Rio de Janeiro
    Posts
    182
    Posts de Blog
    1

    Padrão

    Amigo,

    Tenho enlaces com zinwell de 12 km passando 9 Mb em lugares altamente poluídos espectralmente. Tente trocar os canais que está usando. Faça survey nas duas pontas do seu enlace e veja os melhores canais. Obviamente que p-t-p em 2.4 estão sujeitos à esse tipo de coisas e são bastante instáveis.

    Espero ter ajudado.

  4. #22
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Smile

    Ola boa nite a todos, bom vc tambem pode estar olhando a energia do local que esta instalado seus equipamentos tipo tomada ligaçoes etc pois tambem podem dar mal contato e diminuir a tensao nos equipamentos, e dificil de acontecer mas nao e impossivel ok

    valeu ate mais



  5. #23

    Padrão

    Se ja trocou todos os equipamentos, (antenas, conectores, cabos e radios) e o problema continua, só resta imaginar que sua regiao tem alguma força magnetica que atrapalha, isso ocorre sim, assim como aqui na minha cidade. O jeito é mudar a torre de lugar (caso seja este o problema)

  6. #24

    Padrão

    Citação Postado originalmente por marcostmariano Ver Post
    Se ja trocou todos os equipamentos, (antenas, conectores, cabos e radios) e o problema continua, só resta imaginar que sua regiao tem alguma força magnetica que atrapalha, isso ocorre sim, assim como aqui na minha cidade. O jeito é mudar a torre de lugar (caso seja este o problema)
    opa, ainda nao troquei tudo nao, falta a antena de uma ponta do enlace.

    mas como falasse em força magnetica. realmente, um sistema da policia aqui na cidade teve que trocar de torre, pois onde estava nao funcionava, devido a composição do morro, que os tecnicos disseram, tem nao sei o que , mas que afetava o sinal, deles, mas nao era 2.4, nao sei que frequencia era. era a dos aparelhos de comunicação deles, os que todos policiais tem sabem.

    bom aqui ja ta tranquilo de se usar, mas vou trocar hoje ainda se der. a outra antena do enlace,

    Obrigado pela ajuda de todos.