Página 8 de 14 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. para quem usar o radius integrado ao mikrotik e disse que esta dando bug , quero relatar que meus cliente usan meu sistema o MyRouTer que tambem trabalhar com radius "Freeradius" e autenticar tanto PPPoE como Hotspot, eu não estou tendo nenhum problema.
    veja se o problema nao esta em seu radius pois ate agora nao tive nenhum problema com a vesão 3.0 e tambem ja estou implatando nos cliente os filtros de layer7 Protocols e esta funcionando blz as regras..

  2. O Problema que estava tendo com o radius da vers!ao 3.0, acredito que é ou era um bug da verão 3.0., pois fiz o downgrade para a versão 2.9.50 e não tive mais esse problema.



  3. Citação Postado originalmente por jasonlinux Ver Post
    O Problema que estava tendo com o radius da vers!ao 3.0, acredito que é ou era um bug da verão 3.0., pois fiz o downgrade para a versão 2.9.50 e não tive mais esse problema.
    mais como eu disse os clientes meus estao usando é a versao 3.0 e nao estao tento esse seu problema
    Última edição por edielsonps; 18-01-2008 às 09:08.

  4. Usei a versão 3 por 3 dias e resolvi fazer o downgarde devido a algumas falhas. Não testei a fundo, mais pude identificar a falhas abaixo:

    Algumas regras do Firewall não funcionavam...

    Cliente tinha uma especie de burts automatico. Ou seja de vez enquanto eles utrapassavam o limite em muito e depois de alguns segundos voltava pro limite estabelecido. Isso era aleatorio

    o Web-proxy não funcionou. ficou parado. tentei limpar ele e também não consegui. Em uma das tentativas ele limpou apenas em 20% do total ocupado. E com isso parou de levar o processamento a 100% e reiniciar a maquina. E durante essas 72hrs o cache não aumentou em nada.

    Fiz o downgrade e pra versão 2.9.50 e tudo está normal como antes. cache funcioando. consegui limpar, firewall funcionando e processamento baixo.

    Inclusive atualizei um RB133 para a versão 3.0 que comprei pra testes e a mesma está travando... to tentando fazer o downgrade dela tbm... Mais ela fica pouco tempo usavel e ainda não tive coragem de tentar copiar os arquivos e não dar tempo de terminar e quando reinicializa ela dar pau de vez...

    Vou aguardar uma versão 3.1 pra ver se melhora, ou se alguem puder ajudar eu agradeço...



  5. eu sou muito afim de comprar uma licença pra por no meu ap, pois falaram que melhoraram muito a parte de wireless da 2.9.7 pra cá. Mas é foda pra quem não tem cartão e tem apenas 45 centavos de dolar no paypal pra comprar a bixa!






Tópicos Similares

  1. Nova versao k3b??
    Por SuperUsuario no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-10-2003, 13:01
  2. Compilação da nova versão do squid
    Por APS no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-10-2003, 15:35
  3. Nova versão XPDE !
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 08-08-2003, 19:54
  4. Nova versao do Mysql 4.0.13
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-05-2003, 20:43
  5. Apache nova Versao 2.0.46
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-05-2003, 20:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L