+ Responder ao Tópico



  1. #1

    Padrão Mikrotik bem pior que ap2000 proxim

    Amigos posuo um pop com 3 paineis setoriais hyperlink de 90 graus 14 dbi sendo 1 vertial e 2 horizontais a uma semana estava com um ap 2000 e uma zimwell 220 com +- 150 clientes sendo 120 no ap 2000 e uns 30 na zimwell como o desmpenho não estava bom comprei uma routerborad RB133 com 3 cartoes AR5413 e mikrotik, como todo mundo aqui fala maravilhas do mikrotik achei que seria otimo, mas pra minha surpresa ficou orrivel, onde meus pings eram de no maximo 30ms tem hora que dá 400ms já fiz de tudo e inclusive mechi na potenciados cartoes pois com 17dbi que vem tinha clientes que nem se conectavam, troquei fonte por uma chaveada de 18v e nada alguem tem alguma dica, ou vou ter que voltar meu ap2000 ?

  2. #2

    Padrão

    Caro colega, certamente esta com problema de configuracao do ap 2000, o equipamento que voce adiquiriu e mmuito bom, o que acontece e que voce nao ta sabendo usa-lo vamo la algumas dicas:

    1. na interface wireless muda pra Long o Preamble Type
    2 - Coloque todos os clientes pra usarem 11mb
    3 - use a ferramenta freq-usage para escolher o melhor canal.
    4 - ack timeout mude pra uma valor medio ex 90

    sugiro estudar cada uma dessas funcoes separado, pra voce entender direitinho o que ta mudando ae, nao saia apenas mudando, estude, planeje, aperfeicoe...

    ta ae a dica.

    voce encontra mto mais aqui no forum, o botao pesquizar esta logo acima .
    att
    Phill



  3. #3

    Padrão

    Citação Postado originalmente por Phillipe Ver Post
    Caro colega, certamente esta com problema de configuracao do ap 2000, o equipamento que voce adiquiriu e mmuito bom, o que acontece e que voce nao ta sabendo usa-lo vamo la algumas dicas:

    1. na interface wireless muda pra Long o Preamble Type
    2 - Coloque todos os clientes pra usarem 11mb
    3 - use a ferramenta freq-usage para escolher o melhor canal.
    4 - ack timeout mude pra uma valor medio ex 90

    sugiro estudar cada uma dessas funcoes separado, pra voce entender direitinho o que ta mudando ae, nao saia apenas mudando, estude, planeje, aperfeicoe...

    ta ae a dica.

    voce encontra mto mais aqui no forum, o botao pesquizar esta logo acima .
    att
    Phill

    Amigo, onde eu mudo o n.04 ???

  4. #4

    Padrão

    Questão da fonte que você disse ter trocado, para 18 volts, mais qual a corrente dela? Pessoal recomenda pelo menos 5 amperes.



  5. #5
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Amigo, onde eu mudo o n.04 ???
    O ACK Timeout vc muda dando 2 cliques na interface, depois em Advanced... Normalmente tá como dynamic, vc pode digitar o valor desejado lá...

    Aqui eu uso em dynamic mesmo, pq tenho clientes distribuídos desde 100 metros a 7 km da torre...

  6. #6
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Tive problemas iguais ao seu e era a fonte coloquei uma de 18 volts 5 amp e rsolveu.



  7. #7

    Padrão

    Amigo, acredito que o seu problema seja a RB que está usando... Para este número de clientes sugiro a RB532A ou RB333, a RB133 não deve atendê-lo bem mesmo não...

    Como está o uso de CPU dela?

    Tem que tomar cuidado com os kits que várias empresas estão vendendo, normalmente é com a RB133, mas não é indicada para uso pesado. Isso os vendedores normalmente não falam...

    []´s
    Denilson