+ Responder ao Tópico



  1. #1

    Padrão PPPOE+Radius

    Galera,

    Entrei no site oficial do MK e por meio de algumas dicas, configurei o pppoe+radius, porem tive um problema que não consegui resolver.

    Toda vez que tento conectar no pppoe-server tenho a seguinte resposta:

    TCP/IP reportou erro 738: O servidor não associou um endereço

    Como faço para relacionar IP/Usuario no radius?

    Grato.

  2. #2



  3. #3

    Padrão

    Citação Postado originalmente por iceblue Ver Post
    Galera,

    Entrei no site oficial do MK e por meio de algumas dicas, configurei o pppoe+radius, porem tive um problema que não consegui resolver.

    Toda vez que tento conectar no pppoe-server tenho a seguinte resposta:

    TCP/IP reportou erro 738: O servidor não associou um endereço

    Como faço para relacionar IP/Usuario no radius?

    Grato.
    Alguem sabe?

  4. #4

    Padrão

    Citação Postado originalmente por iceblue Ver Post
    Alguem sabe?

    eu sei resolver seu problema entre em contato ...



  5. #5

    Padrão

    Citação Postado originalmente por edielsonps Ver Post
    eu sei resolver seu problema entre em contato ...
    Amigo, sem te ofender, poste a ajuda no forum. Muito gente pode estar apanhando ou pode vir a apanhar.

    Obrigado.

  6. #6

    Padrão

    Citação Postado originalmente por iceblue Ver Post
    Amigo, sem te ofender, poste a ajuda no forum. Muito gente pode estar apanhando ou pode vir a apanhar.

    Obrigado.

    não levei isso com ofença, a coisa é assim eu preciso saber o q vc fez, pois essse seu erro pra min resolver é muito simples mais preciso safazer se nao tem outros erros na sua configuração ..... espero ter esplicado melhor agora ...



  7. #7