Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olá,
    você viu o que eu postei acima? São cartões de 630mW... talvez a fonte de sua Routerboard Não esteja dando conta do recado. Tente com outra fonte com amperagem mais alta.

  2. #8

    Smile

    Rpz A Fonte é a que veio... já tentei usar até uma Fonte POE... e é do mesmo geito! kraka nunca vi nada parecido... vc usa mikrotik marcelo???! se puder mandar um bakcup era melhor pra eu testar... mas mesmo assim valeu pela força e se tiver ideia do que mais possa ser fico grato em testar... rsrsrs! vlw...



  3. #9
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Lightbulb

    Citação Postado originalmente por sdnet Ver Post
    Rpz A Fonte é a que veio... já tentei usar até uma Fonte POE... e é do mesmo geito! kraka nunca vi nada parecido... vc usa mikrotik marcelo???! se puder mandar um bakcup era melhor pra eu testar... mas mesmo assim valeu pela força e se tiver ideia do que mais possa ser fico grato em testar... rsrsrs! vlw...
    Olá,

    sim, uso Mikrotik. Tenho 7 torres com esse sistema. Também já configurei vários Mikrotik para clientes. Vá por mim: testa com uma fonte de melhor qualidade. Qual é a tensão e qual é corrente dessa fonte que você está usando?
    Já passei por vários problemas; e em algumas ocasiões o problema era de fonte. Se tiver IP fixo aí crie um usuário e senha para eu dar uma olhada em suas configurações. Se for configuração vamos descobrir, embora eu não acredito que seja.

  4. #10

    Padrão

    Flags: X - disabled, R - running
    0 R name="wlan1" mtu=1500 mac-address=00:02:6F:4B:40:B0 arp=enabled
    disable-running-check=no interface-type=Atheros AR5413
    radio-name="00026F4B40B0" mode=ap-bridge ssid="SDNET" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0
    frequency=2412 band=2.4ghz-b scan-list=default rate-set=configured
    supported-rates-b=1Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,
    54Mbps
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007
    ack-timeout=30 tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150
    wds-ignore-ssid=no update-stats-interval=disabled
    default-authentication=yes default-forwarding=no default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms hw-retries=15 preamble-mode=both
    compression=no allow-sharedkey=no

    Minha configuração é essa ai, isso ai é da interface que esta como ap, e quando meus clientes estao conecatados estou tendo um ping muito alto, sera que tem algo de errado ai???



  5. #11
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por sdnet Ver Post
    Flags: X - disabled, R - running
    0 R name="wlan1" mtu=1500 mac-address=00:02:6F:4B:40:B0 arp=enabled
    disable-running-check=no interface-type=Atheros AR5413
    radio-name="00026F4B40B0" mode=ap-bridge ssid="SDNET" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0
    frequency=2412 band=2.4ghz-b scan-list=default rate-set=configured
    supported-rates-b=1Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,
    54Mbps
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007
    ack-timeout=30 tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150
    wds-ignore-ssid=no update-stats-interval=disabled
    default-authentication=yes default-forwarding=no default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms hw-retries=15 preamble-mode=both
    compression=no allow-sharedkey=no

    Minha configuração é essa ai, isso ai é da interface que esta como ap, e quando meus clientes estao conecatados estou tendo um ping muito alto, sera que tem algo de errado ai???
    Bem,

    nas configurações observações importantíssimas: em Wlan1 desmarque urgentemente a opção default-authentication, deve ficar =no em vez de yes. Do jeito que está qualquer um que apontar para o seu rádio vai conseguir conectar. Deixe a Wlan1 arp= Only-reply em vez de arp=enable e cadastre os MACs dos seus clientes; ou seja, só conectará ao seu AP quem estiver cadastrado em interfaces/wireless/access list. Pode está aí o seu problema... alguém apontando algum rádio ou mesmo amplificador para a sua torre sobrecarregando o seu rádio.

    Em modo B deixe as velocidades padrão do rádio, pois está setada em 1Mbps.

  6. #12

    Padrão

    0 R name="wlan1" mtu=1500 mac-address=00:02:6F:4B:40:B0 arp=reply-only disable-running-check=no
    interface-type=Atheros AR5413 radio-name="00026F4B40B0" mode=ap-bridge ssid="SDNET" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2412 band=2.4ghz-b scan-list=default
    rate-set=configured supported-rates-b=1Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b=1Mbps basic-rates-a/g=6Mbps
    max-station-count=2007 ack-timeout=30 tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=no default-forwarding=no default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms hw-retries=15 preamble-mode=both compression=no allow-sharedkey=no


    Fiz como vc disse, bom, sei que isso em segurança melhorara muito é ate uma otima ideia, mas nao vai (e nem resolveu) meu problema, nao tem nenhum concorrente fazendo isso, inclusive, eu ja tinha conferido isso, quando os clientes começam acessar os pings ainda continuam alto, alguma outra sugestao?