Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não com modem em bridge não precisa.

  2. Ainda não consegui acessar nem mesmo com as regras acima, estou achando de deve ter alguma regra no meu Firewall Filter q esta bloqueando, mais ja revisei e não encontrei nada, estou postando minhas configurações para q os mais experientes possam analizar, pois eu não encontrei nada q me impedisse de conectar externamente pelo Radmin.

    Ja vou agradecendo quem puder me ajudar!
    Arquivos Anexos Arquivos Anexos



  3. Será q esse problema naum tem solução, pensei q podia ser firewall do windows mais ta tudo liberado so q naum conecta de jeito algum externamente, agora localmente funciona normal, oq pode ser isso?

  4. Citação Postado originalmente por rogeriodj Ver Post
    Será q esse problema naum tem solução, pensei q podia ser firewall do windows mais ta tudo liberado so q naum conecta de jeito algum externamente, agora localmente funciona normal, oq pode ser isso?
    -Primeiro desative o seu firewall do mikrotik e outros firewalls, teste.

    -Segundo, tire qualquer regra que tenha feito no mikrotik para a porta do Radmin, teste.

    -Terceiro, chegou aqui e ainda não funcionou, configure seu modem para entregar todas as requisições de todas as portas para o ip do seu servidor mikrotik, se tiver a opção DMZ no seu MODEM, indique o IP do servidor mikrotik, caso não tenha DMZ crie uma regra no modem direcionando todas as portas para o mikrotik, isso evitará problemas futuros. Agora sim você criar uma regra direcionando as requisições do Radmin na porta 4899 para o IP do CLIENTE que desejar.



  5. Amigo m4d3, quando eu tento acessar externamente pelo Radmin, a regra de redirecionamento entra em atividade, ou seja, recebe os pacotes, mais naum passa para frente, desativei o firewall uma vez e meu MK deu pau q tive de reinstalar novamente, meu modem é um speedtouch 510 v5, e esta como bridge e MK autenticando, e naum tem essa opção de DMZ, como eu faço pra liberar todas as portas desse modem?
    Será q o problema é pq eu uso minha rede em bridge?
    Última edição por rogeriodj; 25-01-2008 às 07:49.






Tópicos Similares

  1. Fato curioso ... preciso de ajuda com conexões UDP
    Por smvda no fórum Servidores de Rede
    Respostas: 8
    Último Post: 24-01-2007, 12:45
  2. Preciso de ajuda com o Bind
    Por ifconfig no fórum Servidores de Rede
    Respostas: 12
    Último Post: 06-12-2005, 14:07
  3. Socoooorrooo Preciso de Ajuda com NRPE
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2005, 19:54
  4. Respostas: 1
    Último Post: 26-01-2005, 13:18
  5. Preciso de Ajuda com o named
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-05-2003, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L