Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Verifiquei os conectores, e deu uma melhorada mas nada muito significativo, antes pegava 38% agora consigo pegar 45% 47%, a placa tem realmente esta potencia de 26 dbm, se coloco em default o sinal pega baixo e nao conecta, ja nao estou sabendo mais o que fazer....

    segue as configuracaos dele
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem 01.JPG
Visualizações:	91
Tamanho: 	116,6 KB
ID:      	1682   Clique na imagem para uma versão maior

Nome:	         imagem 02.JPG
Visualizações:	83
Tamanho: 	96,8 KB
ID:      	1683  

    Clique na imagem para uma versão maior

Nome:	         imagem 03.JPG
Visualizações:	82
Tamanho: 	104,2 KB
ID:      	1684   Clique na imagem para uma versão maior

Nome:	         imagem 04.JPG
Visualizações:	71
Tamanho: 	92,4 KB
ID:      	1685  

    Clique na imagem para uma versão maior

Nome:	         imagem 05.JPG
Visualizações:	71
Tamanho: 	98,3 KB
ID:      	1686  

  2. #8

    Padrão

    Em muitas vezes pode ser até mesmo o cartão que está com defeito, mas você ja pensou na possibilidade da fonte do micro não estar sendo o suficiente para alimentar o micro e ainda mandar mais sinal do que você cobra dela? Aqui tive o mesmo problema após a troca da fonte o sinal voltou a ter seu alto desempenho.



  3. #9

    Padrão

    vou substituir a fonte entao e volto com os resultados, aqui esta o scan que ele faz, alem de pegar muito poucas redes, esta pegando com o sinal muito ruim.

    em vermelho, esta torre esta a apenas duas quadras da minha
    em azul, esta a +/- 2,30 Km
    em verde, esta a uns 2km
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Scan.JPG
Visualizações:	100
Tamanho: 	122,5 KB
ID:      	1687  

  4. #10

    Padrão

    de 37% para 48% so conferindo os conectores já é bom sinal... reveja os cabos... eram cabos novinhos?

    nessa distancia, com essa omni teria que pegar mais...
    tente mudar para default mesmo (independente de ser essa potencia da placa).. para ver como se comporta...

    aqui com omni de 8, cartao dlink 510 ou 520 que é 16dbi pega melhor que ai..



  5. #11

    Padrão

    FaÇa SÓ Isso E MelhorarÁ 100%
    -2,4ghz Modo B Somente
    - Preamble Long
    - All Rates Fixed 25dbm

    E Vai Nos Clientes E Muda Em Propriedades Da Placa Para Modo B
    E Posta Os Resutados Ai

  6. #12

    Padrão

    Citação Postado originalmente por cobrabatida Ver Post
    FaÇa SÓ Isso E MelhorarÁ 100%
    -2,4ghz Modo B Somente
    - Preamble Long
    - All Rates Fixed 25dbm

    E Vai Nos Clientes E Muda Em Propriedades Da Placa Para Modo B
    E Posta Os Resutados Ai
    Eu já tinha lido alguma coisa sobre a diferença entre modo B e G.

    O modo B é mais estável e com isso ele acaba sendo melhor que o modo G, que na teoria seria mais rápido?

    E quanto ao Preamble, eu li que com o curto, o tráfego seria mais rápido do que com o longo. Qual a vantagem de usar o longo?