Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por claudemirnetlink Ver Post
    Estou utilizando o seguinte canal 5805, e já coloquei um mikrotik proximo do outro a uma distancia de 300 a 400m e obtiver 50 Sinal Strength (dBm), mas quando levo para o local que quero fechar o link de 7 kilometros não da
    Bom, visada da que vc falo q com 2.4 funciona, a antena pega pq vc falo q com 400m um perto do outro pega tbm.. entao so pode ser os canais, testa com 5280 e 5745, esse canal ai 5805 pode nao da a frequencia que a antena trabalha... por isso nao axa, tudo isso cartao, cabo, e essa antena de 30 q vc testou, da pra linka mais de 40 km.. amigo... utilizo aki equipamento bem mais fraco e ligo 27km.. numa taxa boa.

  2. Citação Postado originalmente por aka2005 Ver Post
    Bom, visada da que vc falo q com 2.4 funciona, a antena pega pq vc falo q com 400m um perto do outro pega tbm.. entao so pode ser os canais, testa com 5280 e 5745, esse canal ai 5805 pode nao da a frequencia que a antena trabalha... por isso nao axa, tudo isso cartao, cabo, e essa antena de 30 q vc testou, da pra linka mais de 40 km.. amigo... utilizo aki equipamento bem mais fraco e ligo 27km.. numa taxa boa.

    Muito obrigado pela dica vou testa esses canais que vc sitou, se caso de certo vou da pulos de alegria pois vou economizar uns 1.000,00 conto com radios, em 2.4 fechei esse link entre 60 a 65 Sinal Strength (dBm), o porem é a interferencia por isso estou tentando fazer isso em 5.8Ghz e o que mais me irrita é o fato que estar tudo certinho mais não consigo enchegar uma a outra talvez sejá isso mesmo que vc disse, Estou com 2Mbps parados, já a 5 dias esperando fechar esse link para desafogar outra torre minha.



  3. As offset ficam viradas para baixo, para fechar o enlace plano, tem uma marcação de 70° nelas... a suas estão assim?

  4. Citação Postado originalmente por Josue Guedes Ver Post
    As offset ficam viradas para baixo, para fechar o enlace plano, tem uma marcação de 70° nelas... a suas estão assim?

    Estão sim na marcação de 70°, da mais uma dica por favor



  5. Citação Postado originalmente por claudemirnetlink Ver Post
    Estão sim na marcação de 70°, da mais uma dica por favor
    Caro colega, as offset trabalham com o bico pra baixo mesmo, esse link de 7 km, deve dar em grauns uns 60 a 67 graus... 70, o bico fica reto.... testa com elas pra nao fica subindo direto pra mexe com 60 a 65 graus.






Tópicos Similares

  1. Respostas: 6
    Último Post: 25-10-2013, 21:01
  2. AJUDA POR FAVOR!!! balanceamento 2 links adsl modem em bridger
    Por Paulo José da Silva no fórum Redes
    Respostas: 24
    Último Post: 17-04-2013, 08:37
  3. Respostas: 7
    Último Post: 06-09-2012, 08:43
  4. Problema em POP. Ajuda por favor!!
    Por nagliobraga no fórum Redes
    Respostas: 3
    Último Post: 07-06-2008, 17:21
  5. redirecionamento com iptables, preciso de ajuda por favor
    Por valdirscarin@yahoo.com.br no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2005, 13:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L