Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por FEenuX Ver Post
    Olá Pessoal, não estou conseguindo de forma alguma acessar A RB 600 via winbox , todas as vezes que tento acessar via MAC ele me dá o seguinte erro = could not get roteros.dll: no reply! alguem que já tenha passado por esse mesmo problema e conseguiu acessar ? fico muito grato por qualquer ajuda , desde já grato .

    Fico no aguardo .

    Brow se vc tiver acesso direto na RB sugiro que entre via DoS, usuario senha...
    Digite
    ip
    address
    add
    Ipdasuarede ex: 192.168.1.10/24
    interface:eth
    pronto vc colocou ip nela... ai tente entrar via winbox por ip

  2. #8
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por Shturbo Internet Ver Post
    Brow se vc tiver acesso direto na RB sugiro que entre via DoS, usuario senha...
    Digite
    ip
    address
    add
    Ipdasuarede ex: 192.168.1.10/24
    interface:eth
    pronto vc colocou ip nela... ai tente entrar via winbox por ip
    é uma RB e não um pc... tem esse lance de DoS não... é via serial através de hyperterminal ou minicom.



  3. #9

    Padrão

    Citação Postado originalmente por sergio Ver Post
    é uma RB e não um pc... tem esse lance de DoS não... é via serial através de hyperterminal ou minicom.
    Realmente não tinha reparado.. mais o acesso so não é permitido não pelo Dos mais sim por não ter o TC....

  4. #10

    Padrão

    Altere a configuração da sua placa de rede (notbook ou pc q vc esta usando para acessar a RB) para 10 Mb full q vc vai ter acesso.
    Após o primeiro acesso a RB, pode retornar sua placa de rede para 100 ou para auto.
    Parece boboeira, mas essa é a solução.



  5. #11
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por Francinei Ver Post
    Altere a configuração da sua placa de rede (notbook ou pc q vc esta usando para acessar a RB) para 10 Mb full q vc vai ter acesso.
    Após o primeiro acesso a RB, pode retornar sua placa de rede para 100 ou para auto.
    Parece boboeira, mas essa é a solução.

    Cabra bão... hehehehehehe. Vocês que estão cheios da grana e podem comprar essas RBs... Aqui vamos de RB133 baratinha...

  6. #12

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Cabra bão... hehehehehehe. Vocês que estão cheios da grana e podem comprar essas RBs... Aqui vamos de RB133 baratinha...
    Pior q comprei essa placa para tentar solucionar um problema e nao adiantou nada

    Ao meu ver, as versões de MT apartir da 3.0, ficou muito ruim para PTP. Ja estou usando a versão 3.2 e até agora nada. Fica desconectando, o ACK esta alto (198) e tbem nao estou conseguindo fazer passar mais que 6 Megas nesse link, e olha q o sinal esta com -58 db . Sem falar que ja usamos as RBs 532A, 333 e por ultima a 600, usamos fontes 12V 4A e 22V 2A, trocamos 3 modelos e marcas de cartoes diferentes, ja trocamos antenas, ja mudamos frequencia, etc...

    Essa versão nova ficou muito boa para multi ponto, mas para ptp eu nao gostei. Digo isso pq tenho outros ptps (4) muito parecidos com a versão 2.9.27 e esta muito bommmm.

    Estou desanimado.