Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Francinei Ver Post
    Altere a configuração da sua placa de rede (notbook ou pc q vc esta usando para acessar a RB) para 10 Mb full q vc vai ter acesso.
    Após o primeiro acesso a RB, pode retornar sua placa de rede para 100 ou para auto.
    Parece boboeira, mas essa é a solução.

    Cabra bão... hehehehehehe. Vocês que estão cheios da grana e podem comprar essas RBs... Aqui vamos de RB133 baratinha...

  2. Citação Postado originalmente por sergio Ver Post
    Cabra bão... hehehehehehe. Vocês que estão cheios da grana e podem comprar essas RBs... Aqui vamos de RB133 baratinha...
    Pior q comprei essa placa para tentar solucionar um problema e nao adiantou nada

    Ao meu ver, as versões de MT apartir da 3.0, ficou muito ruim para PTP. Ja estou usando a versão 3.2 e até agora nada. Fica desconectando, o ACK esta alto (198) e tbem nao estou conseguindo fazer passar mais que 6 Megas nesse link, e olha q o sinal esta com -58 db . Sem falar que ja usamos as RBs 532A, 333 e por ultima a 600, usamos fontes 12V 4A e 22V 2A, trocamos 3 modelos e marcas de cartoes diferentes, ja trocamos antenas, ja mudamos frequencia, etc...

    Essa versão nova ficou muito boa para multi ponto, mas para ptp eu nao gostei. Digo isso pq tenho outros ptps (4) muito parecidos com a versão 2.9.27 e esta muito bommmm.

    Estou desanimado.



  3. Citação Postado originalmente por Francinei Ver Post
    Pior q comprei essa placa para tentar solucionar um problema e nao adiantou nada

    Ao meu ver, as versões de MT apartir da 3.0, ficou muito ruim para PTP. Ja estou usando a versão 3.2 e até agora nada. Fica desconectando, o ACK esta alto (198) e tbem nao estou conseguindo fazer passar mais que 6 Megas nesse link, e olha q o sinal esta com -58 db . Sem falar que ja usamos as RBs 532A, 333 e por ultima a 600, usamos fontes 12V 4A e 22V 2A, trocamos 3 modelos e marcas de cartoes diferentes, ja trocamos antenas, ja mudamos frequencia, etc...

    Essa versão nova ficou muito boa para multi ponto, mas para ptp eu nao gostei. Digo isso pq tenho outros ptps (4) muito parecidos com a versão 2.9.27 e esta muito bommmm.

    Estou desanimado.

    Já já chego ai... vamos trocar essas RB por uns ovislink...huahauhauhauah



    []'s

  4. Citação Postado originalmente por sergio Ver Post
    Já já chego ai... vamos trocar essas RB por uns ovislink...huahauhauhauah



    []'s
    Opa.
    Estamos no aguardo, quem sabe vc da uma rezada no pé da torre e faz esse link passar pelomenos 10 meguinhas q é oque eu preciso hoje!
    kakakakakakakakak.
    Brincadeiras a parte, vc me conhece nao é de hoje e sabe que sou teimoso....então ja estou procurando outro local para colocar esse link, vou trocar a torre.kakakakakakakakakak, to achando q tem algo relacionado com os 15 kilos q esta sendo irradiado nessa mesma torre (emissora de FM).
    Abraços.



  5. Olá alguém tem tido problema de reboot aleatório com as RB600, aqui estamos com uma com 04 cartões intergenios (atheros) E OS REBOOT são constantes, versão 3,4,.
    Alguém tem algo sobre isto?
    Sds.






Tópicos Similares

  1. Problema ao acessar api mikrotik
    Por davitnt no fórum Redes
    Respostas: 2
    Último Post: 25-02-2013, 14:18
  2. problema ao acessar bando do brasil com debian!!
    Por leonardojrj no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 11-02-2010, 20:57
  3. Problema ao acessar mikrotik por HTTP
    Por lrmurad no fórum Redes
    Respostas: 8
    Último Post: 16-07-2009, 10:02
  4. Erro ao acessar remotamente Mandrake com VNC......
    Por rfdasilva1 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-10-2004, 08:31
  5. Problemas ao acessar um compartilhamento
    Por TonTux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-07-2003, 05:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L