Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    vc precisa criar uma range para a rede interna lan, outra range dos ips fixo pela operadora na placa de rede wan, isto é feito em IP - ADDRESSES, e depois criar seu getway em IP - ROUTES, colocar os dns fornecido pela operadora, e nao esquecer de criar o NAT, em ip - firewall, aqui mesmo no forum tem tópicos basicos que ensinam como colocar net dentro de seu servidor, apos criar cadas range, faça o teste de dentro do mk pingando eles, para ver se tem respostas, e apos criara net por completa, pinga os dns de dentro do mk tambem, para testar se esta pelo menos entrando net, e por aí vai ...

  2. #22

    Padrão

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Preço de quê mesmo?

    Perdi o fio (e novelo) da meada rsrs....
    É que houve uma pequena confusão da minha parte.
    O link era sobre a configuração com um link intelig e o colega Faiepp aproveitou a carona e perguntou o preço que o autor do tópico estava pagando pelo link.
    Como o tópico foi se estendendo a pergunta ficou sem resposta e eu acabei complicando mais ao colocar as interrogações. Mas acho que serei perdoado pelo colega, pela confusão.

    No segundo permalink deste tópico está a pergunta que acabamos desconsiderando.
    Mas daqui a pouco alguém aparece com a resposta.



  3. #23
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Thumbs up

    Certo, (agora) compreendido e operando 1929,

    eu já tinha postado uma mensagem bem parecida com a do colega marcomtb anteriormente quanto a configuração de conexão dedicada. A não ser que seja PPP (quando tem de discar) é preciso acrescentar DNS, faixa IP, rotas e gateway. Além disso é preciso fazer o NAT de entrada e o NAT de saída.

  4. #24

    Padrão

    Citação Postado originalmente por EdilsonLSouza Ver Post
    Olá, responde a pergunta do nosso amigo sobre os preços, ajuda ai tambem né!?

    To pagando R$ 3.700,00 por 2MB Full pela Intelig ... meu link fisico fica no Centro do Rio de Janeiro, e eu mesmo realizei o transporte pq aki onde fica o meu provedor a cotação saiu pra lá de 4mil e poko fora a instalação que eu teria que pagar !



  5. #25

    Padrão

    Citação Postado originalmente por marcomtb Ver Post
    vc precisa criar uma range para a rede interna lan, outra range dos ips fixo pela operadora na placa de rede wan, isto é feito em IP - ADDRESSES, e depois criar seu getway em IP - ROUTES, colocar os dns fornecido pela operadora, e nao esquecer de criar o NAT, em ip - firewall, aqui mesmo no forum tem tópicos basicos que ensinam como colocar net dentro de seu servidor, apos criar cadas range, faça o teste de dentro do mk pingando eles, para ver se tem respostas, e apos criara net por completa, pinga os dns de dentro do mk tambem, para testar se esta pelo menos entrando net, e por aí vai ...
    Já fiz isso ai criei um range na LAN que eh a entrada do meu link, que eh da range do ip que a Intelig me deu, fiz o NAT, Rota, DNS ... e do outro lado to usando Ips Inválidos hoje que está navegando normal com o link atual ... meu maior problema eh que eu consegui colocar pra funcionar e funcionou 10seg depois naum funfou mais ... e olha que eu consigo pingar o gateway e etc ...

  6. #26

    Padrão

    Citação Postado originalmente por nonamebr Ver Post
    me adiciona no MSN que tento te ajudar.

    Jah add ... serei muito grato se puder me ajudar !



  7. #27

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Jah add ... serei muito grato se puder me ajudar !

    certo... fico ON de segunda a sexta das 8 as 17...
    final de semana fico fora do MSN

    vc add @majestics.info??

    vlww

  8. #28

    Padrão

    adicionei o msn que vc me mandou pela MP



  9. #29

    Padrão

    Pessoal, também estou com o mesmo problema.

    Chegou meu link dedicado aqui e quero tirar a adsl, pois adsl não é de DEUS!
    O esquema é este:
    Estou com a interface de entrada ligada no modem adsl (configurado em bridge).
    Então, agora tenho o link dedicado com ip fixo: 200.145.xx.xx, masc: 255.255.255.xxx, gatway: 200.145.xx.xx, OBS: Se eu ligar o modem do link dedicado colocando estes dados acima, o meu computador já tem acesso direto a internet. Ligo o cabo de rede que sai do modem dedicado no meu computador direto.
    Com isso, como eu faço para tirar a bosta da ADSL e colocar no link dedicado.
    Por favor, gostaria de uma ajuda, pois não estou conseguindo fazer. Gostaria de um passo-a-passo, pois sou leigo e sei que na comunidade tem milhares de usuários que possuem link dedicado configurado no mikrotik.
    Se for preciso EU PAGO POR ISTO, mas preciso configurar isto.

    Abraços,

    https://under-linux.org/forums/images/misc/progress.gif TaQ.
    msn: [email protected]

  10. #30

    Padrão

    to com o mesmo problema, ainda naum consegui fazer funcionar somente o dedicado !

    Abraços !