Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Tive muito problemas com adptadores minipci um fala de fonte amperagem perda de potencia .. troquei todos pra ag-530 sem mais problemas.

  2. Fernando o que eh o AG-530?
    me explique melhor, nao aguento mais o meu mickotik , ja arrumei uns clientes que estavam ruim (tinha ums rgc213 e uns pigtail mal feitos) mas continuo com o sinais ruins, nao tenho mais sinais abaixo de (-60).
    Estou pensando em baixa-lo da torre deixando um zinwel como AP (provisório) e testar na outra mini pci do microtik.



  3. Resolvi o problema, testei no outro cartao o sinal e ficou excelente, ficou de (-46) ate (-70), resta saber o que danificou o cartao que ficou ruim, esta funcionando mas perdeu potencia, isto tudo depois de uma chuva com vento, observei atentamente e nao foi agua, entao deve ser a energia (como vcs de sujeriram), mas tenho tudo com estabilizador bem potente,
    vai saber???

  4. CArtões Senao Nao podem ver um surto de Energia que abrem o bico



  5. a melhor placa pci wireless para o mikrotik éa TPLINK hahahaha EA
    PACIFIQ.reconhece na ora hahahanao tem igual






Tópicos Similares

  1. "Kick" em estação com sinal ruim
    Por polettoroger no fórum Ubiquiti
    Respostas: 4
    Último Post: 12-12-2016, 09:06
  2. Respostas: 5
    Último Post: 13-03-2016, 13:05
  3. Respostas: 3
    Último Post: 18-11-2007, 23:26
  4. Analisem meu Firewall problema com Terminal Server
    Por b0rin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-02-2006, 13:29
  5. Quem ficou com a Undercuia???
    Por jadirorza no fórum Assuntos não relacionados
    Respostas: 17
    Último Post: 03-07-2005, 21:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L