+ Responder ao Tópico



  1. #1

    Padrão Enígma num computador!!!

    i aew garela..... tow com um pc aki com os seguinte sintomas.... NADA.... vc liga ele naum apita... tah ativa o monitor.... na processa.... pensei q fosse a fonte... troquei... mesmo com outra fonte naum respondeu.... desconectei tudo.. deixando soh placa mãe e fonte.... nada... tirei memória.... naum deu nada....

    alguém tem alguma idéia????
    vlw...

  2. #2

    Padrão tentando....

    eai amigo,

    o cooler do rocessador gira?
    se gira retire a bateria da placa mãe e deixe todos os cabos desconectados por aproximadamente 1 hora, confira todas as conexões ao reconectar e tente novamente.

    fala ai se funcionou !



  3. #3

    Padrão

    Experimente outra memória!
    Ah, experimente outra pilha, pode ser que esta não esteja mais funcionando.

  4. #4

    Padrão

    bom dia, tudo indica que seja a placa mae que foi pro sacu!



  5. #5

    Padrão

    O autofalante está ligado? se tiver e nao apitar: placa-mãe com problema...

  6. #6

    Padrão

    se tirar a pilha e nao voltar, e placa ou procesador 100%.



  7. #7

    Padrão

    Seu processador foi pro alem ou os controladores de voltagem da sua placa mae balearam (parte q controla a voltagem do processador).
    Troca um ai e avisa.

  8. #8

    Padrão Relatório do enígma!!

    i aew galera.... jah fiz algusn teste.... me deram a ideia de tirar o processador e colocá-lo depois.... na primeira vez... o pc deu um apito... naum bipes... um apito longo... imaginei q tinha voltado...mas na segunda vez.. depois q coloquei a memoria e liguei naum deu nada de novo....

    tow vendo agora as ideias da pilha e esvaziamento da bios.... qq resultado eu posto.... até...



  9. #9

    Padrão Enígma em Computador - Problema encontrado!!!

    i aew galera!!!! tudo na paz??

    Bom gente... bem q o Harrypotheard falou... o problema tod tava na placa mãe... troquei tudo (como dito antes) e minha dúvida tava na placa mãe ou no processador... coloquei o processador em uma segunda placa e funfou....

    Entaum tah aew o relatório.... abraço e obrigado a todos!!!

  10. #10

    Padrão Soluçao

    quase que certeza absoluta que eh processador
    quando o processador ta fu ele a makina liga, ativa monitor, liga cooleer, mas nao sobe imagem e nem apita.... memoria ele fica apitando , video fica apitando e placa mae 95% das vezes nao deixa ativar o monitor, mas lhe dou uma certeza memoria nao eh, e quanto a tirar a bateria da bios nao precisa ficar 1 hora com ela fora, bastam alguns segundos