+ Responder ao Tópico



  1. #37

    Padrão

    Citação Postado originalmente por zipfile Ver Post
    valeu chefe, obr pelos escrarecimentos, irei colocar sua pagina so de teste para ver se funcionara normal.
    aqui eu criei uma pagina no word e outra no frontpage, mais quando jogo ela para o Mk, e acesso de outro lugar ela fica louca.
    irei tentar mais uma vez, agora com a sua.
    valeu ai.
    Provavelmente isto ta acontecendo pq quando vc cria as paginas e criado uma pasta com os arquivos de imagens efeitos etc... e vc ta copiando so a pagina html por isso ta acontecendo isto.

  2. #38

    Padrão

    Eu não estou conseguindo.
    Ja estou a 2 dias quebrando a cabeça e não roda, simplesmente não aparece tela de login.
    Uso ip fixo nos clientes, eu ja tentei colocar um ip de teste como bloqueado, regular, passed, mas nada roda.

    Essa dica funciona mesmo para ips fixos?
    Outra coisa, o hotpost cria uma queue, como eu controlo todos os clientes será que da merda?

    Abraços.



  3. #39

    Padrão

    Esse Redirecionamento de clintes e uma coisa muito boa, tentei varias vezes so que nao consegui acessar a net, quando abro o navegador vai para a pagina de login mas dali não passa. Editei a pagina como eu quero aparece normalmente como editei. Catvbrasil eu uso serviço de IP fixo com IP/Mac. Nesse casso a regra e a mesma? vc poderia descrever melhor a ativação do servidor hotspot?

  4. #40

    Padrão

    Citação Postado originalmente por Tyallysson Ver Post
    Como a vida é bela.

    Ja testei e funciona lindinho mesmo

    agora falta alguma alma caridosa aparecer com esse login.html editado ou eu vou ter que ler algumas apostilas de html pra desenvolver algo bizarro pra espantar meus clientes uAHuahuahUhauhuaHhaUH


    PARABÉNS CARA!!
    Ola amigo vc esta precisando de uma ajudinha para editar a sua pagina? entre encontato comigo via msn que eu te ajudo tenho o maior prazer em te ajudar e ate pois foi assim que eu aprendi e quero passar para os demais. [email protected]



  5. #41

    Padrão

    Citação Postado originalmente por cooperrj Ver Post
    Eu não estou conseguindo.
    Ja estou a 2 dias quebrando a cabeça e não roda, simplesmente não aparece tela de login.
    Uso ip fixo nos clientes, eu ja tentei colocar um ip de teste como bloqueado, regular, passed, mas nada roda.

    Essa dica funciona mesmo para ips fixos?
    Outra coisa, o hotpost cria uma queue, como eu controlo todos os clientes será que da merda?

    Abraços.
    Ola boa tarde amigo!!!

    vou tentar te explicar com as minhas palavras. a primeira coisa que vc tem que fazer e criar o seu hostpot ok depois dessa fase vc vai adicionar a regra que o Catvbrasil passou menos a ultima que é:
    add address=0.0.0.0/0 type=regular comment="" disabled=no

    coloque somente a 3 primeiras. Depois vc vai coloca os seus IPs e por ultimo vc coloca essa 4 regra que o catv passou. foi assim que aki funcionou. antes eu tentava colocando as 4 regras primeiro e depois os IPs e tentava criar novamente a mesma regra e nao dava certo. Depois que eu adicionei fuincionou direitinho so o controle de banda que ficou fora, para isso o catv ja me passou uma dica assim que eu testar passo para vcs ok. add meu msn

  6. #42

    Padrão

    Citação Postado originalmente por PabloZ Ver Post
    Boa solução pra quem não usa a tela de login para os usuários!!!
    mas, no caso de usar a tela de login para os usuários logarem em seu sistema as coisas mudam um pouco.. aí tem quer criar profile para quem estiver em débito, usar a página radvert.html, o advertise pra exibir a página de débito...etc.. etc... mas.. isso é outra história...

    Aqui eu uso a tela de login para os clientes... e outra tela para advertência... tudo no mesmo MK!

    A solução do amigo DAVID e bem simples... e funcional!!
    VLW!

    Amigo, parabens por essa proeza ai...
    mas eu to com um probleminha aki, eu to fazendo aki da mesma forma que vc citou ai, claro que com alterações para os ips dos meus clientes, so que num conssigo liberar e nem bloquear para direcionar para pagina do horspot...
    o ip dos meus clientes é 172.16.0.2 ate 172.16.0.254.
    Como seria a regra para colocar em ip bindings para esses ips ai..