+ Responder ao Tópico



  1. #1

    Padrão emp-8602 "bomba"

    Olá pessoal,

    Neste carnaval fui trocar os meus equipamentos da torre (Radios Zinwell g120) por 4 placas emp-8602 + 4 setorial 90º + Mikrotik 3.1. O resulta foi péssimo, o sinal das placas estava uma $%#$%@#@. Mudei a configuração das placas varias vezes coloquei com baixa potencia, alta e nada de funcionar, achei que a fonte estava fornecendo pouca energia e ai tirei duas placas e só deixe outra duas, mas nao mudou em nada. Gostaria de saber se o pessoal aqui usou essas placas e o que sabem a respeito dela. Há algum segredo na configuração? Porque peguei pelo menos uns 8 apostila falando como configurar a interface wireless e depois tentei sózinho mas nada de funcionar legal. Pra vcs terem uma ideia os radinhos zinwell g-120 tem clientes pedurados neles a 2.5Km e com essas placas nao conseguir colocar nenhum a mais de 400 metros. Me descepcionou essas placas ouu pode ser algum erro meu, gostaria da opiniões de vcs.

    Valeu pessoal.

  2. #2

    Padrão

    potencia eu nao tive problema com ele nao .. mas em questão trafego latencia me decepcionei .. minha ag-530 com 80 clientes on trafego de 2 mega direto latencia a 6 ate 90 ms ja com esse minipci 1.8 mega latencia 2 segundos uma droga atualizei mk nada troquei fonte nada dis downgrade da versao do mk nada.. tive que volta pra ag-530 os clientes estavão me amolestando



  3. #3

    Padrão

    Citação Postado originalmente por renatopissinati Ver Post
    Olá pessoal,

    Neste carnaval fui trocar os meus equipamentos da torre (Radios Zinwell g120) por 4 placas emp-8602 + 4 setorial 90º + Mikrotik 3.1. O resulta foi péssimo, o sinal das placas estava uma $%#$%@#@. Mudei a configuração das placas varias vezes coloquei com baixa potencia, alta e nada de funcionar, achei que a fonte estava fornecendo pouca energia e ai tirei duas placas e só deixe outra duas, mas nao mudou em nada. Gostaria de saber se o pessoal aqui usou essas placas e o que sabem a respeito dela. Há algum segredo na configuração? Porque peguei pelo menos uns 8 apostila falando como configurar a interface wireless e depois tentei sózinho mas nada de funcionar legal. Pra vcs terem uma ideia os radinhos zinwell g-120 tem clientes pedurados neles a 2.5Km e com essas placas nao conseguir colocar nenhum a mais de 400 metros. Me descepcionou essas placas ouu pode ser algum erro meu, gostaria da opiniões de vcs.

    Valeu pessoal.
    Derrepente vc nao se enganou na hora de setar antena A ou B?
    Pq esses cartões teem dois lugares para pigtail.
    Abraços

  4. #4

    Padrão

    Eu deixei o pigtail colocado na antena principal (nao na auxiliar) e setei no mikrotik como antena A. É isso ou nao? Pode ser mesmo isso que estava errad, pq nao acredito que esses cartões seriam tao ruins sendo que muitos utilizam ele. Acredito que eu possa ter feito algo errado.



  5. #5

    Padrão

    Citação Postado originalmente por renatopissinati Ver Post
    Olá pessoal,

    Neste carnaval fui trocar os meus equipamentos da torre (Radios Zinwell g120) por 4 placas emp-8602 + 4 setorial 90º + Mikrotik 3.1. O resulta foi péssimo, o sinal das placas estava uma $%#$%@#@. Mudei a configuração das placas varias vezes coloquei com baixa potencia, alta e nada de funcionar, achei que a fonte estava fornecendo pouca energia e ai tirei duas placas e só deixe outra duas, mas nao mudou em nada. Gostaria de saber se o pessoal aqui usou essas placas e o que sabem a respeito dela. Há algum segredo na configuração? Porque peguei pelo menos uns 8 apostila falando como configurar a interface wireless e depois tentei sózinho mas nada de funcionar legal. Pra vcs terem uma ideia os radinhos zinwell g-120 tem clientes pedurados neles a 2.5Km e com essas placas nao conseguir colocar nenhum a mais de 400 metros. Me descepcionou essas placas ouu pode ser algum erro meu, gostaria da opiniões de vcs.

    Valeu pessoal.
    no manual da versao 2.9 fala que esse cartao nao é recomendado . nao sei te dizer se na versao 3.1 já é recomendado.
    T+

  6. #6

    Padrão

    Citação Postado originalmente por airtonveiga Ver Post
    no manual da versao 2.9 fala que esse cartao nao é recomendado . nao sei te dizer se na versao 3.1 já é recomendado.
    T+
    Na descrição de hardware suportados do mikrotik ele esta lá.
    Mas valeu!!



  7. #7
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Realmente a EMP-8602 é ruim, tive 4 aqui e devolvi todas, coloquei no lugar as Ubiquiti xr2 e faz mais de 1 ano que não manutenção e é só alegria.

    Fonte de alimentação usamos fontes atx transformadas em 13.8 e 10 hamperes.
    Receita:

    CRAM - Clube dos Radioamadores de Americana


    Qualquer tecnico em eletronica faz pra vc.

  8. #8

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Realmente a EMP-8602 é ruim, tive 4 aqui e devolvi todas, coloquei no lugar as Ubiquiti xr2 e faz mais de 1 ano que não manutenção e é só alegria.

    Fonte de alimentação usamos fontes atx transformadas em 13.8 e 10 hamperes.
    Receita:

    CRAM - Clube dos Radioamadores de Americana


    Qualquer tecnico em eletronica faz pra vc.
    Essa fonte vc tá usando em Pc normal ou Routerboard ?