Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Forum não é isso ....

    Citação Postado originalmente por diox Ver Post
    eu ja te add no msn, lhe mostro ums screenshot, do load balance, e lhe esplico mais detalhes!

    Amigo, fórum foi feito para esclarecer as duvidas através dele. Imagina você com um problema e quando a solução esta quase pronta o cara deu ela pelo MSN e não ficou registrado no fórum.

    Pense nisso.

  2. #22

    Padrão

    Posta aqui no fórum cara, também to interessado!



  3. #23

    Thumbs up

    Citação Postado originalmente por diox Ver Post
    fax sim, tennho net 8 mb, e tenho brturbo 8mb, e funfa bala, fax sim o load balance, o cara que disse isso ta louco louco, assim se eu fizer um donload, ele vai a 800 k, mais se eu fizer 2 download, ele fax 800 k tb, pois ele divide as informacoes, entao vou ter 2 download ao mesmo tempo e cada uma a 800 kbps, que X 2, da o 2 links que tenho. manda requisicao para um, e na proxima requisicao para outra, tenho 150 clientes nesse dlink load balanca a 4 meses sem reiniciar e bala!! bala!

    qualquer coisa to aki
    Quais os roteadores que você usa nesse equipamento? Funciona melhor se for Dlink?

  4. #24

    Padrão ConfiguraÇÃo D-link Lb604 (load Balance)

    AMIGOS DO FORUM, TENHO UM D-LINK LB 604 C/ LOAD BALANCE, USO 2 LINK´S VELOX: 1 DE 1 MEGA QUE ESTA CONECTADO NA WAN 01 E CONFIGURADO A 65% O OUTRO DE 600K NA WAN 02 CONFIGURADO A 35% E AMBOS TRABALHANDO EM SESSions established, tenho duvidas a respeito da configuração, pois acho q deste modo não esta tendo a performance q acho q pode alcançar, e a mesma configuração parece-me q esta acessando 1º o link de 600k, onde quero q acesse o de 1 mega 1º.
    queria saber c os amigos do forum q conhecem bem a configuração deste equipamento possam me auxiliar. gostaria de saber sobre estes percentuais, qual a forma ideal de configuração entre as wans. qual sessão é a melhor opção:packets tx+rx , bites tx+rx ou sessions established. quero alcançar a melhor performance possivel utilizando as duas wan´s sendo utilizada 1º a de 1 mega, conto com a ajuda dos renomados amigos do forum. obrigado....



  5. #25

    Padrão

    Citação Postado originalmente por ijr Ver Post
    a questão do banco é fácil resolver nesse aparelho:

    siga os passos:

    tools >> misc. >> set protocol & port binding

    enable: X
    source ip: 0.0.0.0
    destino ip:0.0.0.0
    ip adress:0.0.0.0
    mask:0.0.0.0
    protocol:ALL
    port range:443 ~443
    wan: wan1

    salve.... use a vontade, se quiser passo o número de uma conta pra vc testar uns docs ai ( hauahuha, brincadeira)

    Teria como eu colocar neste aparelho a opção de deixar as portas 80, 25, 110, 53, 443, msn, skype, 3389, em um link e o demais somente no outro ?

    Agradeço qualquer informação .

  6. #26

    Padrão

    Citação Postado originalmente por easyBSD Ver Post
    Teria como eu colocar neste aparelho a opção de deixar as portas 80, 25, 110, 53, 443, msn, skype, 3389, em um link e o demais somente no outro ?

    Agradeço qualquer informação .

    Sim, no mesmo local que o colega acima mencionou, vc cria uma regra pra cada protocolo/prota.

    tools >> misc. >> set protocol & port binding



  7. #27

    Padrão

    estou com um problema com esse roteador, nao sei se abro outro ou uso esse topico, mas vamo la.
    Aqui estou com problemas com cs, somente 1 pessoa pode entrar em um servidor da internet, outra pessoa tenta entrar e fica travada, ja liberei as portas tcp e udp e mesmo assim nao conecta, tenho algo que posso fazer para corrigir esse problema?
    Com warcraft3 a mesma coisa, 1 pessoa cria um jogo na internet e outra pessoa da lan nao consegue entrar no mesmo jogo.

  8. #28

    Padrão

    Talvez seja uma proteção do jogo não aceitar 2 jogadores com o mesmo ip...

    Se não for, vc tentou setar manualmente as portas do jogo pra sairem sempre pela mesma WAN?

    Tem jogos que se conectam em mais de 1 porta tb...

    Outra coisa, Tentou direto no link (sem o load balance) conectar no jogo em 2 maquinas e deu certo?