Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. So To Usando Dhcp/mac/ip

  2. vc esta alterando o mtu da placa fisica ou do discador ?



  3. Valeu Consegui Resolver O Problema E Nao Tinha Nada Haver Com O Mtu Mas Valeu Pela Ajuda

  4. Citação Postado originalmente por SLIPPERY Ver Post
    Valeu Consegui Resolver O Problema E Nao Tinha Nada Haver Com O Mtu Mas Valeu Pela Ajuda
    no seu caso o que era?



  5. É O Seguinte, Eu Zerei O Mk, Fiz O Nat Do Manual Que O Catv Fez, Coloquei Ip Em Tudo, Coloquei O Controle De Banda E N Coloquei Nenhuma Regra No Firewall, Funcionou Blz, Ta Abrindo Tudo Quanto É Site... E Meu Roteador Continua Fazendo A Conexao Pppoe E Nao Mexi Em Mais Nada ... Ja Era. N É A ConfiguraÇÃo Mais Perfeita Do Mundo Mas Resolveu O Meu Problema






Tópicos Similares

  1. Squid faz downloads, entra no msn mas não abre paginas
    Por maringolo no fórum Servidores de Rede
    Respostas: 7
    Último Post: 27-03-2012, 23:18
  2. Usando TP-Link WA5210g não entra no MSN.
    Por ImaruiNet no fórum Redes
    Respostas: 5
    Último Post: 30-09-2011, 07:43
  3. Thunder travando depois de 4 dias ligado não entra no orkut nem msn.
    Por silkbahia no fórum Sistemas Operacionais
    Respostas: 10
    Último Post: 17-12-2010, 19:11
  4. Respostas: 1
    Último Post: 06-12-2007, 10:37
  5. Win XP professional não entra no domínio
    Por daniloavl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-04-2003, 15:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L