Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por patrickmiranda Ver Post
    aconteceu isso aqui comigo minha torre não dá para subir então desci meu radio então tive problemas em alguns clientes então peguei a grada do amplificador e coloquei em uma antena melhor e um ap superdimensionado onde teria q atender 50 clientes fiquei proto para atender 150 (exemplo) então com menos potencia o sinal melhorou em clientes mais distantes, tambem parou o travamento do radio já q trabalha com folga em todos os centidos (memoria, proscessamnto e potencia nos cartões) uma boa ventilação natural sem ventiladores.
    Prezado Patrick

    Me esclareça melhor o que você fêz.
    Eu me enrolei na sua descrição.
    Você usou Amp ou não?
    O que é "a grada do amplificador"

    Você usou amplificador junto a antena? Diminuiu a potencia do AP?

    Explique por etapas, ok?

  2. desculpe eu queria dizer "grana do amplificador" com o dinheiro q vc irá comprar um amplificador tente compesar a perda com uma boa antena e um bom ap no meu caso eu tirei um edmax e coloquei uma routerbord lá em cima mesmo em baixo coloquei reset leds de indicação e até mesmo o bib coloquei tudi em uma caixa hermetrica bem maior q o nescessário e um tipo de ventilação natural para não ter manutenção com ventuinhas com essas atitudes espero não ter q descer a antena para manutenção. Tentei com amplificador porém os clientes longe deu certo mas os q estavam perto cairam o sinal mas de toda forma vc pode usar um amplificador edmax q vc pode regular p/ 200mw (ele pode ser setado p/ 100mw, 200mw e 500mw)então colocando ele junto da antena e o seu ap no pé da antena. Mas o ideal seria vc usar potencias mais baixas pois assim tera melhor qualidade, e sai masi barato também.



  3. Agora sim, entendi.
    Eu achava que voce tinha resolvido com o uso do amplificador.
    Mas foi a contrário.
    Perfeito, com menores potencias o resultado é melhor. Eu senti isso também, por experiência própria.

  4. ahh..
    isso pode ser resolvido da seguinte maneira..

    Antena de boa qualidade..
    e..
    20~~ 30 mts CABO LMR1700..
    não va dar nem 2db de perca..
    não precisa de amp e nada.

    :]






Tópicos Similares

  1. Perda de pacotes com servidor Mikrotik
    Por Gigainfo no fórum Redes
    Respostas: 8
    Último Post: 30-05-2008, 07:31
  2. Respostas: 6
    Último Post: 12-04-2007, 20:49
  3. Perda de desempenho com o Squid
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 13
    Último Post: 06-11-2006, 15:12
  4. Perda de conexão com a Internet !
    Por slackmaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-11-2005, 14:30
  5. Lentidão e perda de pacotes com AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 0
    Último Post: 12-07-2005, 18:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L