Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    bem amigos, estou precisando mesmo resolver o problema
    citado a cima, nosso amigo cristiano deve estar meio atarefado essa semana... gostaria de pedir a ajuda dos companheiros para me ajudar nessa batalha...

    abraços a todos

  2. #8

    Padrão

    Citação Postado originalmente por playboy Ver Post
    bem amigos, estou precisando mesmo resolver o problema
    citado a cima, nosso amigo cristiano deve estar meio atarefado essa semana... gostaria de pedir a ajuda dos companheiros para me ajudar nessa batalha...

    abraços a todos

    O brow me desculpe mais realmente estive muito atarefado mesmo... segue link ensinando a configurar seu hotspot passo a passo.. me desculpe... se precisar pode deixar recado no msn que quando puder te retorno... abraços http://www.shturbo.com.br/down/mikro...t-mikrotik.pdf



  3. #9

    Padrão

    tinha certeza disso meu irmãosinho... fica sossegado... tudo ao seu tempo... o dia que tiver um tempinho e quiser marcar comigo... tá tanquilaço... eu durmo todo dia por volta das 02:00 da madrugada estudando.... um grande abraço e muito obrigado pelo tutorial.. vou dar uma lida e ver se dou conta de fazer. abraços

  4. #10

    Padrão

    Citação Postado originalmente por playboy Ver Post
    tinha certeza disso meu irmãosinho... fica sossegado... tudo ao seu tempo... o dia que tiver um tempinho e quiser marcar comigo... tá tanquilaço... eu durmo todo dia por volta das 02:00 da madrugada estudando.... um grande abraço e muito obrigado pelo tutorial.. vou dar uma lida e ver se dou conta de fazer. abraços
    Eai brow conseguiu resolver seu problema?



  5. #11

    Padrão

    rapaz, não resolvi não, fui seguir o tutorial, mas nel tem algumas opções que eu não encontrei no MK...é uma pena... mas estou tentando.. quando tiver a sorte de encontra-lo online, e puder me dar uns toques eu agradeço... vou colocar minhas duvidas aqui, mais tarde...abraços shock.

  6. #12

    Padrão

    Você usou o sw mk crackeado ou comprou?

    Talvez seja isso...