Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Putz!!! que situação.
    O pior nesta questão não é o fato de alguém querer navegar clandestinamente, mas sim o concorrente de má fé, arrebentar com a tua rede para tomar teus clientes.

    Realmente, e agora... o que faremos com relação ao hotspot.
    Quem já tem mais experiencia no assunto pode nos dar uma luz?

    Eu estou com o mikrotik em hotspot por enquanto só como experiência.
    O que eu mais gostei no hotspot é a oportunidade de usar a pag. de login para atrair mais clientes.
    Mas com essa eu vou ter que repensar tudo antes de colocar a rede na prática. porque mudar tudo depois vai ser complicado.
    Este soft que voce disse, é facilmente encontrado na net? Vou procurar e ver como ele funciona, já que eu tenho duas redes em separado, vou ver se consigo quebrar o hotspot e entrar.

    Quanto a WAP2 pelo que li é quase impossível quebrar. Eu uso na outra rede. Muito fácil de configurar.
    Andei dando uma olhada nesse programa e pra quem esta com má intençao ele e mto bvom mesmo, e pra quem quer achar brecha na rede tambem, depois vou estudar ele certinho, agora sobre WPA2 ser impossivel de quebrar la tem uma opçao de WPA2 nao sei pra que serve mais me deu medo de saber

  2. Por isso que nao troco o PPPoe por hotspot, acho muito mais seguro...



  3. cara aconteceu comigo
    clonarao o mec do cara
    solucao, troquei o range de ip e desabilitei o dhcp


    Citação Postado originalmente por elitnet Ver Post
    Estou com um problema aqui realmente estranho, uso o MK 3.0 com a versão mais atualizada! Esse MK autentica os usuários em um servidor Radius. Até ai td blz...
    O problema é que frequentemente esta aparecendo na tabela hosts do Hotspot um ip que não esta logado no sistema mais que la aparece como ele usando uns 6 megas!!! (isso mesmo 6 megas)
    Hoje aconteceu isso, olhei o ip e o mac e realmente batia com o de um cliente, fui até o cliente olhar, mais quando cheguei la, ele estava sem internet e estava aparecendo o erro de conflito de ip, mudei o ip dele e voltou a funcionar.
    Mais o ip antigo continuo la usando uns 4 megas!!!
    Tirei um print do torch do MK pra ver se alguem pode me ajudar, realmente ja tentei varias coisas aqui mais ñ consegui nada!!

  4. Citação Postado originalmente por infantefox Ver Post
    Por isso que nao troco o PPPoe por hotspot, acho muito mais seguro...
    Pelo que vi esse programa pega tudo



  5. Usa PPPoe que aí pára essa palhaçada.






Tópicos Similares

  1. Problemas com SNR muito alto em AC
    Por TheGodfather no fórum Mikrotik
    Respostas: 9
    Último Post: 27-12-2016, 07:13
  2. Respostas: 5
    Último Post: 27-03-2013, 10:38
  3. Problema com tar.gz !!! estranho ;-)
    Por aspenbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-05-2007, 10:10
  4. Qmail - problema pra lá de estranho
    Por Boitata no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-09-2006, 08:31
  5. msn2. (Um pequeno problema que encomoda muito).
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 23-06-2005, 15:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L