+ Responder ao Tópico



  1. #37

    Padrão

    Citação Postado originalmente por binhorp Ver Post
    as config deste mk são as seguintes:
    Rb333, Cartão XR2 ubiquiti, fonte 13,8v 3 amperes RouterOS Versão 3x
    no monento que capturei a tela a trafego total era de 150kbps na wlan
    os pings variam de 1ms a 3000ms voltei a me decpicionar com o mk
    O certo não seria uma fonte de 48V? Estou usando RB532A com uma fonte de 48V e 0.5A, nunca me deu dor de cabeça. Coloquei um screenshot em anexo. Todos os meus clientes usam rádios (não uso placas PCI). A maioria dos rádios têm 3 ou mais clientes por trás acessando. Cada cliente com planos de 150 Kbps ou 300 Kbps. Cada um deles! No screenshot, estou pingando um cliente que fica a mais ou menos 3,2 Km dessa base (é o cliente selecionado na lista de registrados).
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         rb532a.png
Visualizações:	204
Tamanho: 	83,8 KB
ID:      	1931  

  2. #38

    Padrão

    Olha Indicar um Ap para 100 clientes concerteza Indicaria Ap(Mk)

    No Caso Bridge Kodama Kod 4000 ABG ( ROUTERBOARD RB 532A + CARTÕES MINI PCI ENGENIUS EMP 8602 ) No caso ate hoje nenhum cliente teve problema com esta Bridge , Equipamento foi oque mais fico estavel . Tenho um caso especifico em Goiás Um cliente Atendeu 21 Km Ultilizando esta Bridge com Antena Omni Ideal .



  3. #39

    Padrão

    Justamente, essa RB que mencionei acima foi um KOD-2000 que comprei na American Explorer.

  4. #40

    Padrão

    bom aqui to desistindo mesmo do mikrotik, nestes dias vou trocar para ikarus, cansei.
    mikrotik somente comos ervidor...

    vou postar aqui os resultados.



  5. #41

    Padrão

    Aqui tambem não dei muita sorte com mikrotik.... mas depois que colocamos todos os Aps com ikarus está uma blz... os pings sempre baixos, já cheguei a ver até 70 clientes por cartão tranquilamente com os pings em torno de 30ms...... as velocidades dos clientes em sua grande maioria estão em 128k....... aqui fizemos até teste, onde tinhamos um ikarus tiramos e colocamos um mikrotik, do nada os tempos ficavam subindo, pra 700ms, 1000ms, dando percas etc... (usando os mesmos cartões do ikarus), ai tirava o mikrotik e colocava o ikarus de volta e ficava tudo tranquilo de novo, sem problemas ou percas... até mais.

  6. #42

    Padrão

    bom pessoal eu uso mikrotik aqui e penei para configurar ele ...

    configurei da seguinte forma..

    modo de operação b/g
    ack timeout= 130
    noise floor threshold=127
    perido calibration= enable
    calibration interval=00:01:00

    na aba date rates coloquei configurede

    suported rates b = todos marcados

    suported rates a/g= marca 6/9/12 mb

    basic rates b= marcar so 1mb

    basic rates a/g= marcar so 6mb

    com essas configurações os meus ping não passam de 30ms e antes eles ia de 100ms ate 3000ms ...

    espero ter contribuido com essa dica....