Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tive um problema semelhante mas no meu caso o ap naum estava repassando o mac !

  2. usa pppoe..

    e retorna o caller-station-id pro pppoe-server (via radius).. o caller-station-id sendo o mac do cara..

    ai voce fica tranquilo..

    login + senha + mac



  3. amigo deixa eu ver se entendi se voce recebe um sinal de internet na mikrotik vc tem que ta usando uma bridge sim exemplo vc recebe o sinal na wlan1 e faz o roteamento para eth1 entao tem uma bridge nela ai vc tem que fazer o controle é na bridge e nao na eth1 ou seja inves de escolher eth1 escolha bridge. espero ter ajudado.

  4. em dhpc server, dois cliques sobre o seu servidor dhcp em address-pool coloque static-only. pronto desta forma so os enderecos e mac cadastrados irão se conectar, lembrando que vc devera setar o ip manualmente na casa dos clientes



  5. Eu configurei o meu dhcp, address-pool como static-only, o dhcp atribui IP automaticamente, só preciso cadastrar o IP na ARP, Leases e pronto.






Tópicos Similares

  1. ARP reply-only a navegaçao fica lenta.
    Por extremenet no fórum Redes
    Respostas: 7
    Último Post: 12-12-2016, 20:49
  2. ARP em reply-only + Radio em Bridge
    Por sgctrobson no fórum Redes
    Respostas: 0
    Último Post: 26-02-2009, 10:28
  3. ARP = Disable,Enable,Proxy-Arp,Reply-only
    Por gzanatta00 no fórum Redes
    Respostas: 4
    Último Post: 17-02-2008, 08:25
  4. Respostas: 1
    Último Post: 12-05-2007, 15:13
  5. ARP Reply-Only .. só pra alguns ips
    Por gsiena no fórum Redes
    Respostas: 2
    Último Post: 12-03-2007, 14:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L