+ Responder ao Tópico



  1. #7

    Padrão legal

    realmente os tutoriais existentes no www.myauth.com.br sao muito bons ..obrigado xandemartini .....agora e estudar e executar.

  2. #8

    Padrão Ta quase

    Busquei muita informação a respeito e acredito que vou conseguir terminar a configuração ... porem parei num problema que nao estou entendendo .... eu resetei a configuração do router e fiz tudo na mao !!! a principio ficou tudo legal .... ai eu executo o comando pra salvar na STARTUP-CONFIG-->router#copy running-config startup-config e quando desligo ele volta pedindo pra comecar na INITIAL CONFIGURATION ... se eu coloco no ele entra zerado .. porem na router#show startup-config ta tudo la a configuração .... me ajudem a botar esse bixo pra funcionar ai galera !! obrigado ..



  3. #9

  4. #10

    Padrão Obrigado Herlon por ter respondido

    As configurações estao na STARTUP-CONFIG ...se eu digito show startup elas aparecem.... porem elas nao estao inicializando ...na inicialização aparece a msg dizendo pra fazer a configuração inicial...YES \ NO ...se YES .. eu começo a configurar do zero ...se NO eu vou para o running-config ZERADO.....e pq eu nunca fiz esse procedimento .. por isso nao estou conseguindo inicializar o modem ... se vc puder me dar alguns passos .. ou procedimentos para faze-lo corretamente agradeço muito ..



  5. #11
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.943
    Posts de Blog
    1

    Padrão

    ta depois que tu da o No e configura tu grava na flash a auteraçao ???
    com o comando write memory
    depois de todo processo que vc fizer
    digita
    wr mem
    e reinicie o roteador

  6. #12

    Padrão Agredecido Benatto

    ..entao NO-->comandos configuração-->write memory ( reboot )

    vou testar ..... mas so uma duvida !! por padrao o BOOT deve buscar a imagem de configuração em que local ?