Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por jasonlinux Ver Post
    Cara, não quero apimentar a discursão não, mas uso o mk 3.4 com as regras de Alexandre e meu cache full ta funcionando muito bem.

    Poste as suas configurações para darmos uma olhada.

    Ae jasonlinux, poste pra gente seu esquema de configuração pq estou com a 3.9 e num funfa de jeito nenhum cache full. Será de grade ajuda!

    Contamos com sua colaboração.

    Atenciosamente,
    Atus Informatica Ltda

  2. Tae galera cache Full no Mikrotik 3.XXX

    Proxy

    /ip proxy
    set always-from-cache=no cache-administrator=suporte@velbras.com.br \
    cache-drive=system cache-hit-dscp=4 cache-on-disk=yes enabled=yes \
    max-cache-size=2048000KiB max-client-connections=600 max-fresh-time=3d \
    max-server-connections=600 parent-proxy=0.0.0.0 parent-proxy-port=0 port=\
    8080 serialize-connections=yes src-address=0.0.0.0
    /ip proxy cache
    add action=allow comment="" disabled=no
    Firewall

    /ip firewall mangle
    add action=mark-packet chain=output comment="Cache Full" disabled=yes dscp=4 \
    new-packet-mark=proxy-hit out-interface=RADIOS passthrough=no
    Queue Tree

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=\
    10000000 max-limit=100000000 name="Proxy Full" packet-mark=proxy-hit \
    parent=global-out priority=8 queue=default
    Falow

    Clecio



  3. Citação Postado originalmente por cleciorodrigo Ver Post
    Tae galera cache Full no Mikrotik 3.XXX

    Proxy



    Firewall



    Queue Tree



    Falow

    Clecio
    Havia tentado algo parecido, apresentado para a versão 3.4, mas sem sucesso. Tendo sucesso posto ae pra galera.

    Valeu Clécio!!!!






Tópicos Similares

  1. Cache FULL Mikrotik 3.x
    Por felipezatta no fórum Redes
    Respostas: 5
    Último Post: 11-05-2011, 15:14
  2. LoadBalance com cache-full Mikrotik e Debian
    Por thiagogenesis no fórum Redes
    Respostas: 47
    Último Post: 24-01-2011, 20:37
  3. Cache Full + Mikrotik (Simples)
    Por xakaboy no fórum Redes
    Respostas: 2
    Último Post: 04-10-2009, 14:03
  4. Cache Full na Versão 3.15
    Por mircmouse no fórum Redes
    Respostas: 13
    Último Post: 28-12-2008, 01:01
  5. Cache Full MIKROTIK-ap bridge??
    Por diox no fórum Redes
    Respostas: 2
    Último Post: 25-08-2008, 07:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L