+ Responder ao Tópico



  1. #1

    Padrão meu mikrotik não funciona com omni!!!!!

    olá gente, estou com esse problema aqui:

    tenho uma RB133 com cartão Atheros 8602, estava usando uma antena setorial da aquario (12 dbi) e funcionava normalmente, troquei por uma omni 18dbi da glink, estou testando aqui da minha casaque fica a 1km da torre e nem detecta o sinal.
    estou usando na configuração wireless -> advanced -> antenna mode: antena b. (por conveniencia da caixa hermética tive que usar assim).

    se alguem teve esse problema por favor me ajudem....

    Ely Carlos
    Alagoas-NET

  2. #2

    Padrão

    Antena B ????? Amigo ja experimentou troca pra A ....!!!
    Última edição por jodrix; 14-03-2008 às 19:21.



  3. #3

    Padrão

    já usei na A...
    mas estava funcionando perfeitamente na B, com a antena setorial

  4. #4

    Padrão

    Então so restam 2 alternativas (antena ou pigtail)....



  5. #5

    Padrão

    experimenta voltar a setorial e veja se funciona...

    se funcionar é problema na omni..

  6. #6

    Padrão

    olha só gente,

    testei uma omni da aquario de 15dbi, testei um painel setorial de g-link de 21dbi e testei a omni de 18.5da g-link.
    mas acreditem, só funciona com a antena setorial de 12dbi da aquario.



  7. #7

    Padrão

    Citação Postado originalmente por eccsilva Ver Post
    olha só gente,

    testei uma omni da aquario de 15dbi, testei um painel setorial de g-link de 21dbi e testei a omni de 18.5da g-link.
    mas acreditem, só funciona com a antena setorial de 12dbi da aquario.

    que coisa estranha...
    pq antena eh antena, o ap nao diferencia c vc esta usando omni ou setorial....

    vo acompanha esse topico pra v no q vai da....

    flow!

  8. #8

    Padrão

    todas as antenas que você testou tem a mesma polarização?



  9. #9

    Padrão

    todas são horizontais, desci agora da torre e coloquei uma de grade da aquario e funcionou bem tb, mas com o painel setorial nada...

  10. #10

    Padrão

    então é o painel que está com problema...

    se funciona com a omni e com a direcional não tem outra coisa que possa ser...



  11. #11

    Padrão

    vc conseguiu fazer a omni funcionar?
    agora foi o painel q nao funciona?

    ...

  12. #12

    Padrão

    não funciona nem com omni e nem com o painel, só com a antena setorial e com a de grade

    já to ficando louco!!!!!



  13. #13

    Padrão

    Citação Postado originalmente por eccsilva Ver Post
    não funciona nem com omni e nem com o painel, só com a antena setorial e com a de grade

    já to ficando louco!!!!!

    amigo... realmente isso eh mt estranho...
    to sem ideias pra t ajudar...
    mas.. sei la.. tenta testar com outro painel, se possivel marca diferente...
    c eu nao estiver dizendo besteira, as antenas tem impedancia...
    verifique c as impedancias são compatíveis... pode ser que seja ai o problema..
    pegue as especificações das antenas pra v..
    sei lá.. pode ser que eu esteja dizendo besteira... mas nao custa tenta neh?

    t+

  14. #14

    Padrão

    se alguem perguntar que marca de antena usar, não vou nem pestanejar e dizer HYPERLINK.
    peguei uma omni de 12db da hyperlink emprestada de um amigo meu e ta funcionando 100%.
    não mudei nada, nem troquei pigtail, não fiz nada, apenas troquei a antena e está ótimo...
    Galera valeu pela ajuda que vcs me deram...
    um abração para todos



  15. #15

    Padrão

    hehehe

    esse problema que você passou estava na cara que era antena, pois se funciona uma tem que funcionar outras, independente do tipo da antena..

  16. #16

    Padrão

    Confirma com a outra antena Omni que testou antes, o modelo dela.
    Esse tipo de problemas tivemos, e depois observamos que era a polarização mesmo.
    Só dá para identificar pelo modelo.



  17. #17

    Padrão

    esse é o modelo:

    Antena omnidirecional 2,4 - 2,5 GHz 18 dBi
    para uso em Provedores de Acesso à Internet - WLL
    Características Técnicas
    Faixa de frequência
    2,4 – 2,5 GHz
    Polarização
    Vertical
    Ganho
    18 dBi
    Máxima potência de entrada
    50 Watts
    Ângulo de ½ potência horizontal
    omnidirecional
    Ângulo de ½ potência - Elevação
    Conector de entrada
    N fêmea
    VSWR
    Melhor que 1,2:1
    Resistência a ventos
    Até 120 Km/h
    Peso
    1400 g
    Dimensões
    1,5 x 0,1 x 0,1 m

  18. #18
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Antena omni a única que atestei que presta é Hyperlink mesmo... Uma pena não ser homologada... Numa base remota minha, atendo clientes a 9 km, com um ap2000 e cartão de 32mw!



  19. #19

    Padrão

    tenta baixar a potencia do radio..
    omni n funfa bem com potencia do radio alta demais pois a mesma ja tem muita potencia

    experimenta, ja aconteceu isso comigo e cosegui resolver com isso

    abraço