Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por sergio Ver Post
    Isso não é normal. Onde adquiriu estas RB?
    adquiri elas com uma distribuidora em minas ceitel

  2. Citação Postado originalmente por lucianogf Ver Post
    porque você não atualiza pra versão 2.9.XX ??
    como e onde faço esta atualizaçao amigo?



  3. Citação Postado originalmente por magal Ver Post
    As fontes são iguais em todas as RB´S ?
    sim estao todas iquais sim amigo mas continuam travando

  4. Citação Postado originalmente por Joaosgnet Ver Post
    cara um conselho de amigo ...abandona essas rb..isso tem 133mhz de processamento...fria....poem um pc ap com um placa boa original da intel e processador da intel de preferencia p4 com muito cache...ideal cache de 1mb...coloca cartao senao ext2plus...ou entao placa ag530...gosto mais dos cartoes....e faça um teste....se vai ate poder dormir
    valeu pelo toque amigo mas agora no momento nao posso trocalas nao mas pra frente vou sequir seu conselho valeu



  5. Citação Postado originalmente por lenimax Ver Post
    sim estao todas iquais sim amigo mas continuam travando
    Acho q vc deveria trocar as fontes, por 18/24volts, 5amp.






Tópicos Similares

  1. Routerboard travando
    Por thenet no fórum Redes
    Respostas: 4
    Último Post: 08-06-2009, 10:49
  2. Respostas: 2
    Último Post: 04-04-2009, 07:06
  3. Respostas: 11
    Último Post: 06-05-2008, 15:54
  4. Respostas: 3
    Último Post: 25-11-2002, 18:22
  5. Respostas: 2
    Último Post: 30-10-2002, 08:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L