+ Responder ao Tópico



  1. #1

    Padrão Baixa repentina de potencia: Uma Luz minha!

    Ola pessoal.

    Ja encontrei varios topicos falando sobre a baixa de potencia nos cartoes nmp8602.
    Pois bem. comigo aconteceu tb. Montei uma RB 333 com 2 nmp8602. Durante 2 Dias funcionaram perfeitamente o cliente mas fraco estava com -60dbm.
    Mas , ai vem a minha ideia, apos subistituir a fonte de enengia por uma mais forte (pois coloquei + 1 Ubiquiti sr9). Liguei a AP sem pulgar os cabos das antenas. Somente depois de ela estar ligada fui ligar os pigtails dos cartoes.
    ENTAO:
    Apos descer da torre e ir verificar como que andava a situacao na torre:
    TODOS OS CIENTES, DIGO TODOS MESMO ESTAVAM ACIMA DE -88DBM.

    Pois bem. Peguei um destes cartoes e troquei por um R52H. Todos os clientes deste cartao estao no maximo com -58dbm.(Neste caso primeiro liguei o pigtail depois a alimentacao da RB)

    Conclusao: Na minha opiniao ligar os cartoes nem que seja pra teste sem plugar uma antena neles pode ocasionar algum defeito no seu amplificador.

    Bem esta e minha opiniao. Por favor dem sua opiniao tb.!

  2. #2
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão

    sim concerteja nen que seja uma antena de 2 dbi tem que ter antena
    os amplificador da hiperlink se tu ligar sem antena eles queima
    as placas sao as mesma coisa



  3. #3

    Padrão

    Puts cara, esses cartoes sao q nem muie gravida, cheio d frescuras, pode sim te estragado vc ligando o pigtail nele ligado... sempre tem q mexe com tudo desligado... Se volto a outra fonte de energia e testo tbm??? pra ve se os clientes volta a 60 66dB ??

  4. #4

    Padrão queima de cartão

    Este problema de queima é inerente a qualquer equipamento de transmissão, e se deve ao fenômeno de onda estacionária e se refere a potência que é emanada para a antena se a antena não transfere esta potencia para o ar a energia volta para o transmissor ocasionando sobrecarga e a queima do mesmo, isso pode ocorrer em fração de segundo dependendo da potencia do transmissor.

    Antenas mal colocadas, mal confeccionadas ou com defeito também podem queimar o transmissor.

    Tenho tido problemas com conectores de antena em especial os que ficam no roteador, tem alguns que entram prensados na rosca e acabam ficando um pouco soltos gerando mal contato, dai o sinal vai e volta....

    Meu primeiro post naum sei se fui claro...

    Abraços



  5. #5

    Padrão

    Citação Postado originalmente por aka2005 Ver Post
    Puts cara, esses cartoes sao q nem muie gravida, cheio d frescuras, pode sim te estragado vc ligando o pigtail nele ligado... sempre tem q mexe com tudo desligado... Se volto a outra fonte de energia e testo tbm??? pra ve se os clientes volta a 60 66dB ??
    Sim voltei a fonte anterior e fica normal com esse outro card o R52H

  6. #6

    Padrão

    Com a antena de 2dbi isso tb ocorre???
    O que pode estar acontecendo é onda estacionária elevada faz com que o aparelho consuma mto mais energia que o projetado, ai a fonte não aguenta e fica oscilando o sinal, vai e vem.....



  7. #7

    Padrão

    amigo testar com cartões prims tem 1 PCI Prism B 200mW NL2511MP Homologado são melhores q os atheros pq nun tem muita frescura com ACK. aq resolvir meus problemas com ele.