Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por milhardes Ver Post
    Obrigado, edcomrocha

    seguinte hj pela manha quando chegei o modem estava com todas as luzes acesas aparentemente normal mas nao navegava, no mikrotik o pppoe estava tentando discar mas nao conectava só ficava .... dialing e depois disconnect...... será que é mesmo no modem ou pode ser alguma configuração no ppp.

    e sobre o dslink 260 ele suporta adsl2+ esse que vc usa tem alguma especificação de modelo ou versao?

    obrigado
    Andre.
    Amigo, aqui tbm ja aconteceu isso, refiz as configuraçoes do modem e ficou beleza, ah... nao troco meu speedtouch por um d-link "esses q as operadoras dao" nen a pau, é uma merda, vc coloca ele roteado e nao aguenta 3 em cima dele, agora o speedtouch ja vi ate 15 pessoas sem problemas aqui, nao sei se aguenta mais...
    Ate+

  2. #8

    Padrão

    talvez o modem nao ta aguntando !!



  3. #9

    Padrão

    faz o seguinte : roteia ele e poe pra operar ... se tiver problema mesmo no modem vc vai saber ... ele vai travar novamente !

  4. #10
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por vanderleisistema Ver Post
    Amigo, aqui tbm ja aconteceu isso, refiz as configuraçoes do modem e ficou beleza, ah... nao troco meu speedtouch por um d-link "esses q as operadoras dao" nen a pau, é uma merda, vc coloca ele roteado e nao aguenta 3 em cima dele, agora o speedtouch ja vi ate 15 pessoas sem problemas aqui, nao sei se aguenta mais...
    Ate+
    Ah sim com certeza o speedtouch é mto melhor so falei o que eu uso aki e recomendei ou parks ou 3com isso sim é modem, mas se ele por em bridge o modem suporta sossegado pq nao usa processamento do modem,
    agora respondendo a pergunta do amigo Andre pode ser sim configuraçao no pppoe vc ja viu as conf do mtu do pppoe?? aki eu deixo em 1300 ele conecta rapoidinho, e sobre o dslink aceitar adsl2 aceita sim, mais antes tenta testar com outro modem só pra ter certeza



  5. #11

    Padrão

    eu ja passei pelo mesmo problema ...
    to usano um d-link q veio pela operadora.. mas to autenticando pelo mk
    to com 20 usuarios normal sem queda nada...
    posta ai sua conf.

  6. #12

    Padrão

    Para isso funcionar bem, aconselho 2 detalhes:

    Use placa de rede 3COM no Modem;
    Use autenticação no Mikrotik, não use o modem roteado.

    Os amigos estão certos, este modem que você está usando não é bom, tente trocá-lo por um Speed Stream ou 3COM.