Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. eu ja passei pelo mesmo problema ...
    to usano um d-link q veio pela operadora.. mas to autenticando pelo mk
    to com 20 usuarios normal sem queda nada...
    posta ai sua conf.

  2. Para isso funcionar bem, aconselho 2 detalhes:

    Use placa de rede 3COM no Modem;
    Use autenticação no Mikrotik, não use o modem roteado.

    Os amigos estão certos, este modem que você está usando não é bom, tente trocá-lo por um Speed Stream ou 3COM.



  3. Citação Postado originalmente por Josue Guedes Ver Post
    Para isso funcionar bem, aconselho 2 detalhes:

    Use placa de rede 3COM no Modem;
    Use autenticação no Mikrotik, não use o modem roteado.

    Os amigos estão certos, este modem que você está usando não é bom, tente trocá-lo por um Speed Stream ou 3COM.

    Vc Teria as configurações para deixa-lo em Bridge?
    estou tentando aqui deixar o Modem em Bridge, mas num to conseguindo.
    Estou usando varios Gateways na faixa 20.20.0.0/16 com Webproxy e Cachefull
    quando ativo essas configs não funciona o msn nem os P2p.
    Valew.

  4. Citação Postado originalmente por JeanGutemberg Ver Post
    Vc Teria as configurações para deixa-lo em Bridge?
    estou tentando aqui deixar o Modem em Bridge, mas num to conseguindo.
    Estou usando varios Gateways na faixa 20.20.0.0/16 com Webproxy e Cachefull
    quando ativo essas configs não funciona o msn nem os P2p.
    Valew.
    No caso para deixá-lo em bridge é só resetá-lo, ai o MK vai fazer a discagem pelo PPP, depois você configura o MK para ser seu Gateway de rede, com controle de Banda, Proxy e outras coisas que você quiser.



  5. Passei por isso tb amigo.
    Quando coloquei o mikrotik pra discar alguns sites não abriam ficou ruim mesmo a navegação.
    A solução foi simples rsrsr eu esqueci de mudar no firewall, nat a out. interface. Antes estava como LINK e ai mudei para o nome da conexão, e ai tudo voltou ao normal.

    Antes com o modem discando as vezes tinha q reiniciar ele pois a net ficava lenta e as vezes parava de navegar. Após mudar acabaram os meus problemas.






Tópicos Similares

  1. Respostas: 9
    Último Post: 11-04-2015, 11:38
  2. Respostas: 7
    Último Post: 06-03-2009, 22:42
  3. Limite de conexões simultanes no mk por IP
    Por tecnic no fórum Redes
    Respostas: 2
    Último Post: 17-07-2006, 10:19
  4. Montando servidor c/ limite de conexões
    Por Germano_Silva no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 05:44
  5. Precisando de ajuda com o Speedy(ADSL) de novo!!
    Por Sheep_NCG no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-01-2003, 00:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L