+ Responder ao Tópico



  1. naum apareceu a quanto tempo naum foi limpo o contador
    (last clearing of "show interface" c)
    posta novamente com todo o codigo vc pulou algo


    seguinte vamos reiniciar os contador com o comando clear counters e depois de 10 minutos vc faz o shown interface Serial0

  2. i aew galera... boa noite....
    bom... a dias atras postei falando de um cisco q tava meio loko https://under-linux.org/forums/rotea...co-2500-a.html
    mas aew.. conseguir corrigir esse erro... trocando a placa de rede do meu servidor linux (slackware 10.2)... mas agora eh o seguinte... esse link de 1 mega q eu peguei com a telemar.. tah muito lento.. qd ponho pra fazer qq download ele começar bem chegando aos 100 kb/s... mas aew, do nada ele para o down ou a taxa cai muito pra 12.. 13 kb/s... pow o tecnico deu olhada e falou q tava tudo legal... mas naum sei naum....

    pow galera
    se alguem jah passou por isso aew e sabe como consertar me fala aew...
    tow trabalhando com ciscos 2500 (com dois)... e nos dois o problema tah acontecendo..

    gente
    muito agradecido... desde jah
    forte abraço a todos



  3. vc ta com 2 rota default...
    ja tentou excluir uma delas?

  4. Citação Postado originalmente por terencerocha Ver Post
    vc ta com 2 rota default...
    ja tentou excluir uma delas?

    kra fiz isso... coloquei esse script

    no ip route 0.0.0.0 0.0.0.0 201.xxx.xxx.xxx

    lah no conf t

    outra coisa... um mano meu me falou q:
    tah com a saida ethernet ferrada..
    o router ta pitibado...
    ta com muito erro de CRC
    manda quem te vendeu trocar

    e pra eu configurar a placa de meu servidor (linux slackware 10.2) para 10/10 tira ela de 10/100... mas tah aew outro peoblema... eu naum sei como faz isso...

    Eh gente... dois problemas
    me ajudem aew....
    abraço a todos



  5. Citação Postado originalmente por aRtUrMuCuGe Ver Post
    kra fiz isso... coloquei esse script

    no ip route 0.0.0.0 0.0.0.0 201.xxx.xxx.xxx

    lah no conf t

    outra coisa... um mano meu me falou q:
    tah com a saida ethernet ferrada..
    o router ta pitibado...
    ta com muito erro de CRC
    manda quem te vendeu trocar

    e pra eu configurar a placa de meu servidor (linux slackware 10.2) para 10/10 tira ela de 10/100... mas tah aew outro peoblema... eu naum sei como faz isso...

    Eh gente... dois problemas
    me ajudem aew....
    abraço a todos
    Não tem nada a ver com porta ethernet... os erros de CRC tão na serial, ou seja, tá dando erro antes de ir pra ethernet.






Tópicos Similares

  1. Respostas: 3
    Último Post: 01-05-2009, 09:24
  2. Controle de Banda no Roteador Cisco 2500
    Por Elves no fórum Redes
    Respostas: 3
    Último Post: 25-08-2006, 09:05
  3. Dois links no mesmo roteador Cisco 2500
    Por roneyeduardo no fórum Redes
    Respostas: 10
    Último Post: 01-08-2006, 10:40
  4. Respostas: 18
    Último Post: 24-03-2006, 17:06
  5. Proxy Transparente no Cisco 2500
    Por Good_speed no fórum Redes
    Respostas: 12
    Último Post: 24-12-2004, 16:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L