Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Nao precisa pedir desculpas nao sei que na hora do aperto terminamos nos expressando mal, mas voltando ao assunto se o pro e de dns eu entro no modem e vejo o dns que aparece nele entao coloco no MK e uma boa forma de ver o dns indicado pra teu provedor adsl. Se o pro nao for esse posta ai que tentamos ajudar



    Citação Postado originalmente por rogeriodj Ver Post
    Agradeço aos amigos q me responderam, e peço desculpas camaralink, pois me expressei mal, aqui eu uso o MK pra autencicar o modem, e quando tava com o speedtouch v510, funcionava tudo normal, ai troquei pelo speedestream 4200, e algumas paginas naum abrem mais.
    Agora ao amigo julianopastore, aqui eu uso os DNS da brasil telecom, 201.10.128.3 e 201.10.120.3, sera q os seus DNS serviriam pra mim aqui, vc poderia passar quais vc usa?

  2. #8

    Padrão

    Agradeço a todos queme deram as dicas, e realmente era o DNS q tava com problema, foi so trocar e pronto, valeu pessoal...



  3. #9

    Padrão

    Bom dia colega, seu problema é que o firewall e o Nat do modem esta abilitado, desabilita um por vez e faça o teste, comece pelo firewall, entre no modem e desabilita esta opcao, que irá resolver seu problema, te mais ...

  4. #10

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Agradeço a todos queme deram as dicas, e realmente era o DNS q tava com problema, foi so trocar e pronto, valeu pessoal...
    Qual o DNS que deu certo?
    Você é BrasilTelecom, né? Que região?