+ Responder ao Tópico



  1. #1
    salckware11
    Visitante

    Padrão Qualquer AP cliente tem Ganho ?

    Eu percebi que quando eu coloco um AP em modo cliente eu tenho um ganho, testei isso na casade um cliente que o sinal na placa wireless ficava em torno de 35%, coloquei um AP em modo cliente o sinal ficou bom, ping em torno de 3ms, a minha duvida é qualquer AP Seja um G-link um encore LG ou d-link eu tenho esse ganho ?
    Se pude sem me indicar um AP barato ficarei grato....

    Vlww galera abraço a todos...!!!!!
    Última edição por salckware11; 30-03-2008 às 17:57.

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por salckware11 Ver Post
    Eu percebi que quando eu coloco um AP em modo cliente eu tenho um ganho, testei isso na casade um cliente que o sinal na placa wireless ficava em torno de 35%, coloquei um AP em modo cliente o sinal ficou bom, ping em torno de 3ms, a minha duvida é qualquer AP Seja um G-link um encore LG ou d-link eu tenho esse ganho ?
    Se pude sem me indicar um AP barato ficarei grato....

    Vlww galera abraço a todos...!!!!!
    Obviamente depende da potência do AP... normalmente, mas não via de regra, os aps têm maior potência que as placas pci. Por exemplo, um ap Zinwell G220 tem nativo 250mw, contra 32mw de uma placa pci normal.

    Isso faz a diferença de sinal, mas principalmente em longas distâncias.



  3. #3

    Padrão

    Gi-link10 400mw esse e alejado cara, pega sinal com 40 kms da torre com sinal otimo ping de 3 a 4 ms

  4. #4
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Thumbs up

    este gi-link10 é o cara então em?



  5. #5

    Padrão

    Citação Postado originalmente por harrypotheard Ver Post
    Gi-link10 400mw esse e alejado cara, pega sinal com 40 kms da torre com sinal otimo ping de 3 a 4 ms
    Este modelo de Gi-Link não existe.

    Procure no site do fabricante.

    Se existisse seria o sonho de todos, com 40km e ótimo sinal.

  6. #6

    Padrão

    Com uma boa antena offset (fechada) de 32 db de um lado recebendo com um AP de 400mw e outro com uma antena igual com outro AP de 400mw mandando é possivel sim alcancar os 40km.

    Ja consegui 26km com um Samsung e uma antena de grade de 24db.



  7. #7
    salckware11
    Visitante

    Padrão

    Gi-link10 ? e melho que o SENAO ? :O

  8. #8

    Padrão

    Quero um Gi-Link desses pra mim !



  9. #9
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    aoh gente, acho que ele quiz dizer que o Glink é 10! e não que tem um glink10 ..

    ;]

    aheoehoaohae 40kms?
    painel de 30db da hyperlink? so se for..

  10. #10

    Padrão

    Citação Postado originalmente por salckware11 Ver Post
    Eu percebi que quando eu coloco um AP em modo cliente eu tenho um ganho, testei isso na casade um cliente que o sinal na placa wireless ficava em torno de 35%, coloquei um AP em modo cliente o sinal ficou bom, ping em torno de 3ms, a minha duvida é qualquer AP Seja um G-link um encore LG ou d-link eu tenho esse ganho ?
    Se pude sem me indicar um AP barato ficarei grato....

    Vlww galera abraço a todos...!!!!!
    Você colocou o AP em baixo junto a CPU, ou junto á antena? Se colocou em baixo, pode melhorar ainda mais colocando o rádio junto á antena.



  11. #11

    Padrão

    Citação Postado originalmente por luizbe Ver Post
    aheoehoaohae 40kms
    painel de 30db da hyperlink? so se for..
    Quem falou em painel da hyperlink?

    Quanto a duvida... quanto maior a potencia do AP, mais sensivel ele é.

    Experimente se afastar e colocar um AP com APRouter e va modifiando a potencia que vc vai perceber...

    A proposito o AP que estão se referindo é o Gi-Link, um branco que se parece com o Kodama. Com APRouter ele chega a 400mw.

    http://www.starsatwireless.com.br/images/GI-Link.JPG

    Tem 2 aqui sem firmware, ou seja mortos.
    Última edição por Pedro0278; 27-04-2008 às 23:36.